WordPress.org

Profiles

  • Member Since: October 18th, 2018
  • Find me on:
  • Created a topic, How to share a page without a plugin, on the site WordPress.org Forums:
    So, I am trying to add a sharing option to some of my …

    5 months ago

  • Posted a reply to WordPress Ajax filter: Create two loops for different output styles?, on the site WordPress.org Forums:
    My current functions.php looks like this: function misha_filter_function(){ if ( ! array_key_exists('newsfilter', $_POST)) exit; $tag_id…

    5 months ago

  • Posted a reply to WordPress Ajax filter: Create two loops for different output styles?, on the site WordPress.org Forums:
    Okay, I've now added your code and got the newsfilter working. The other filters don't…

    5 months ago

  • Posted a reply to WordPress Ajax filter: Create two loops for different output styles?, on the site WordPress.org Forums:
    Thank you for your reply. My php knowledge is quite minimal. So it sound quite…

    6 months ago

  • Created a topic, Different style per tag post filter, on the site WordPress.org Forums:
    I have two different pages, with filters. Those two pa…

    6 months ago

  • Created a topic, Tag kleur in front end, on the site Support forums:
    Hallo, Ik heb twee tags voor berichten in mijn websit…

    6 months ago

  • Posted a reply to Can’t publish in WordPress 5.0 – 5.1.1., on the site WordPress.org Forums:
    Yes, I've also tried switching themes. Didn't work unfortunately. Screenshot won't be necessary. I just…

    6 months ago

  • Created a topic, Can’t publish in WordPress 5, on the site WordPress.org Forums:
    So it's basically what the title says: I can't publish…

    6 months ago

  • Posted a reply to Link opens in new tab not working: #new_tab behind url., on the site WordPress.org Forums:
    Yeah I'm aware of that.

    8 months ago

  • Posted a reply to Link opens in new tab not working: #new_tab behind url., on the site WordPress.org Forums:
    Sorry, I forgot to mention. It's about the "Page Links To" plugin.

    9 months ago

  • Created a topic, Link opens in new tab not working: #new_tab behind url., on the site WordPress.org Forums:
    I know I have to post this on the plugin support forum…

    9 months ago

  • Posted a reply to Comment section not showing up while enabled, on the site WordPress.org Forums:
    I'm sorry I respond this late, because I fixed the problem. I followed a tutorial…

    9 months ago

  • Created a topic, Link opens in new tab not working: #new_tab behind url., on the site WordPress.org Forums:
    So it's basically what the title says. If I select the…

    9 months ago

  • Created a topic, Comment section not showing up while enabled, on the site WordPress.org Forums:
    So I have a problem with the comment section. It's a w…

    11 months ago