WordPress.org

Profiles

TheMarque

  • Member Since: November 6th, 2008
  • @themarque on WordPress.org
  • Find me on:

  • Created a topic, Not working!, on the site WordPress.org Forums:
    I am updated to the latest version and it is still not…

    3 months ago

  • Posted a reply to Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    This is what they said. "I found that some WordPress related files missing caused the…

    7 months ago

  • Posted a reply to Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    Wow, i just got a message from my host and they just said "fixed it,…

    7 months ago

  • Posted a reply to Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    Yes, tried your experiment and that did in fact work. You can see the issue…

    7 months ago

  • Posted a reply to Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    Why does it say [redacted] screenshots?

    7 months ago

  • Posted a reply to Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    I disabled them by breaking them via FTP by renaming them. I have contacted the…

    7 months ago

  • Created a topic, Frustrating Trouble with wp-login.php, displaying only code, on the site WordPress.org Forums:
    I am having a bizarre and frustrating problem, and i a…

    7 months ago

  • Created a topic, Great!, on the site WordPress.org Forums:
    I use it with every single one of my clients!

    9 months ago