WordPress.org

Profiles

  • Member Since: November 12th, 2018
  • Find me on:
  • Posted a reply to H1 heading, on the site WordPress.org Forums:
    ok, thannk you!

    3 months ago

  • Created a topic, H1 heading, on the site WordPress.org Forums:
    Hello, The plugin is creating a H1 heading on my page…

    3 months ago

  • Posted a reply to Not able to make it work, on the site WordPress.org Forums:
    sorry, do not know why but it started to work. Thanks for your answer.

    5 months ago

  • Created a topic, Not able to make it work, on the site WordPress.org Forums:
    Hello, I have another website but the plugin does not…

    5 months ago

  • Posted a reply to Visit counted twice on GA, on the site WordPress.org Forums:
    Hello, Thanks for the answer. I have no other GA plugin. The only thing that…

    5 months ago

  • Created a topic, Visit counted twice on GA, on the site WordPress.org Forums:
    Hello, When the plugin is activated, GA counts twice …

    5 months ago

  • Posted a reply to Inline and Defer CSS, on the site WordPress.org Forums:
    Bonnes fêtes! (I just left a review), thanks again.

    5 months ago

  • Created a topic, Efficient!, on the site WordPress.org Forums:
    This plugin is suberb, coupled with critical CSS, it i…

    5 months ago

  • Posted a reply to Inline and Defer CSS, on the site WordPress.org Forums:
    seems to be working! Thank you so much!

    5 months ago

  • Posted a reply to Inline and Defer CSS, on the site WordPress.org Forums:
    no scroll down few pages, you will have the code, I do not why it…

    5 months ago

  • Posted a reply to Inline and Defer CSS, on the site WordPress.org Forums:
    https://github.com/tgoarant/tgoarant/issues/1#issue-542453684 Sorry I am new to this, are you able to access?

    5 months ago

  • Posted a reply to Inline and Defer CSS, on the site WordPress.org Forums:
    I found a conflicting plugin, Divi image intense, I guess I should contact them, right?

    5 months ago

  • Created a topic, Inline and Defer CSS, on the site WordPress.org Forums:
    Hello, I have an issue when using Inline and Defer CS…

    5 months ago

  • Posted a reply to admin toolbar too big on ipad, on the site WordPress.org Forums:
    I mean how to attach an image here?

    7 months ago

  • Posted a reply to admin toolbar too big on ipad, on the site WordPress.org Forums:
    very sorry but how I do that?

    7 months ago

  • Created a topic, admin toolbar too big on ipad, on the site WordPress.org Forums:
    Hello, First sorry if my question should not be asked…

    7 months ago

  • Created a topic, Efficient!, on the site WordPress.org Forums:
    Very efficient service!

    10 months ago

  • Posted a reply to Subscriber not appearing, on the site WordPress.org Forums:
    there is no chat window that's why I used the ticket

    10 months ago

  • Posted a reply to Subscriber not appearing, on the site WordPress.org Forums:
    sorry it doesn't work when I do submit a ticket.

    10 months ago

  • Created a topic, Subscriber not appearing, on the site WordPress.org Forums:
    Hello, I have a popup for my website and using it wit…

    10 months ago

  • Posted a reply to Fix Google?, on the site WordPress.org Forums:
    solved, sorry

    11 months ago

  • Created a topic, Fix Google?, on the site WordPress.org Forums:
    Hello, I am trying to improve my score at google spee…

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I cleared the Sucuri cache now I see the changes, thank you for your help!!!

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    yes in that case it remains unchanged... totally lost...

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    changed

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    do you want to see with another theme?

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I just reverted back sorry

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    nothing is happening on mobile, desktop is changed.

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    nothing, same issue

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I am already on wifi.

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    it is like the mobile is frozen in time forever, whatever I change, nothing is…

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I removed the 2 bottom pictures of my account page, but they are still there…

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I can change the desktop version.

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    nope, will do it.

    11 months ago

  • Posted a reply to Mobile not refreshing, on the site WordPress.org Forums:
    I am clearing every time through autoptimize+fastest cache + my server cache + browser cache

    11 months ago

  • Created a topic, Mobile not refreshing, on the site WordPress.org Forums:
    Hello, My mobile seems to be stuck on one version of …

    11 months ago

  • Created a topic, Excellent service and plugin, on the site WordPress.org Forums:
    I have been amazed by the quality of service. The plug…

    11 months ago

  • Posted a reply to Mobile sticky menu, on the site WordPress.org Forums:
    Oups, sorry, will do that, thanks!

    11 months ago

  • Created a topic, Mobile sticky menu, on the site WordPress.org Forums:
    Hello, I have Divi and would like to make the main me…

    11 months ago

  • Posted a reply to Plugin causing a 403 error with google fonts, on the site WordPress.org Forums:
    Bad on me. Adam actually checked and solved the issue. Sorry.

    11 months ago

  • Created a topic, Plugin causing a 403 error with google fonts, on the site WordPress.org Forums:
    Hello, As I have no reply by email, I am writing on t…

    11 months ago

  • Posted a reply to preload key request, on the site WordPress.org Forums:
    it was the wrong quotes ” and not "

    11 months ago

  • Created a topic, preload key request, on the site WordPress.org Forums:
    Hello, In google pagespeed I have one preload key req…

    11 months ago

  • Posted a reply to Picture blurred or not showing, on the site WordPress.org Forums:
    OK, I see, thanks!

    11 months ago

  • Posted a reply to Picture blurred or not showing, on the site WordPress.org Forums:
    the blurred picture is when settings by default. They are blurred only on mobile, on…

    11 months ago

  • Posted a reply to Picture blurred or not showing, on the site WordPress.org Forums:
    it seems it is when quick setting, apply async. But when I do defer (both)…

    11 months ago

  • Posted a reply to default settings, on the site WordPress.org Forums:
    find out, closed

    11 months ago

  • Created a topic, Picture blurred or not showing, on the site WordPress.org Forums:
    Hello, Despite excluding theme and plugins, I have is…

    11 months ago

  • Created a topic, default settings, on the site WordPress.org Forums:
    Hello, could you please tell me the default settings? …

    11 months ago

  • Posted a reply to Lazy Load Mobile, on the site WordPress.org Forums:
    ok, thanks.

    11 months ago