WordPress.org

Profiles

  • Member Since: January 13th, 2020
  • Find me on:
  • Posted a reply to Shortcode not displaying, on the site WordPress.org Forums:
    Ok thank you. I am only using the shortcode to control the positioning and dont…

    2 months ago

  • Posted a reply to Shortcode not displaying, on the site WordPress.org Forums:
    Hello, Thank you for your response. The shortcode was working fine with my current theme…

    2 months ago

  • Created a topic, Shortcode not displaying, on the site WordPress.org Forums:
    Hi, I am trying to setup the like/dislike in a specif…

    2 months ago

  • Posted a reply to Cant change likes/dislikes upon making them, on the site WordPress.org Forums:
    Yes @happy-coders please this would be really useful as users can easily make mistakes and…

    2 months ago

  • Created a topic, Cant export woocommerc products, on the site WordPress.org Forums:
    I was always able to export woocommerce products using…

    2 months ago

  • Created a topic, Change “Leave a Reply” default text, on the site WordPress.org Forums:
    I am trying to change the default "Leave a reply" head…

    3 months ago

  • Posted a reply to Taxonomy not showing in quick edit, on the site WordPress.org Forums:
    Works perfectly! 😊

    4 months ago

  • Posted a reply to Taxonomy not showing in quick edit, on the site WordPress.org Forums:
    Thanks Michael! I seem to have made a mistake and that works fine. Please how…

    4 months ago

  • Created a topic, Taxonomy not showing in quick edit, on the site WordPress.org Forums:
    Hi, I want my newly created taxonomies to show up in …

    4 months ago

  • Created a topic, Does not unlock content for already subscribed YouTube members, on the site WordPress.org Forums:
    I have some restricted content that unlocks once a use…

    5 months ago

  • Created a topic, Plugin not working with Give Addon, on the site WordPress.org Forums:
    Greetings! I've been using your service to accept Bit…

    9 months ago

  • Posted a reply to Display only Primary Category in product meta, on the site WordPress.org Forums:
    Hi @rankmath Oh nevermind, I was able to sort it out using another method with…

    1 year ago

  • Posted a reply to Display only Primary Category in product meta, on the site WordPress.org Forums:
    Hi @rankmath Please can you help with the complete code, I currently am only getting…

    1 year ago

  • Created a topic, Error: The selected payment gateway is not enabled, on the site WordPress.org Forums:
    Hi, I installed this plugin and trying to test it on …

    1 year ago

  • Posted a reply to Album Lightbox, on the site WordPress.org Forums:
    Hi @mihaiimagely, Thank you for the response. I already responded to this when @gabyimagely replied…

    2 years ago

  • Posted a reply to Album Lightbox, on the site WordPress.org Forums:
    Hi, Thank you for the response. I really only need this singular feature for this…

    2 years ago

  • Posted a reply to Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Hi, I have been able to finally sort it out! I tried with another account…

    2 years ago

  • Posted a reply to Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Hi, Thank you for the response. The API is enabled but keeps showing errors. Please…

    2 years ago

  • Posted a reply to Album Lightbox, on the site WordPress.org Forums:
    I am also trying to add my own css styling to override a default. The…

    2 years ago

  • Posted a reply to Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Hi, Please i am still waiting for your update on this. Need this sorted as…

    2 years ago

  • Created a topic, Album Lightbox, on the site WordPress.org Forums:
    Hi, I have an album of about 10 galleries on my site …

    2 years ago

  • Posted a reply to Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Hi, Thank you for the guide. So i followed it and added the IP address…

    2 years ago

  • Posted a reply to Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Hi, I have retried for hours but doesn’t seem to work. To be clear, here…

    2 years ago

  • Created a topic, Error: Access Not Configured. YouTube Data API has not been used in project, on the site WordPress.org Forums:
    Error: Access Not Configured. YouTube Data API has not…

    2 years ago

  • Created a topic, Wordfence Blocklist with Plugin Deactivated, on the site WordPress.org Forums:
    Hi, I cant seem to find this anywhere. I have a list …

    2 years ago

  • Created a topic, Missing woocommerce orders on backend, on the site WordPress.org Forums:
    Good day, I was running some reports on woocommerce t…

    2 years ago

  • Created a topic, Plugin works perfectly, on the site WordPress.org Forums:
    The plugin works just fine! I use the free version and…

    2 years ago

  • Posted a reply to Whitespace added after map display, on the site WordPress.org Forums:
    Thank you! This worked out perfectly.

    2 years ago

  • Created a topic, Whitespace added after map display, on the site WordPress.org Forums:
    Theres a whitespace being added to the page right afte…

    2 years ago