WordPress.org

Profiles

Profile picture of
  • Member Since: August 1st, 2008
  • @techpavan on WordPress.org
  • Find me on:

  • Posted a reply to comments_template not working on single.php, on the site WordPress Support Forums:
    Those who have same problem, you may use the solution I used... http://wphacks.com/how-to-adding-an-external-rss-feed-to-your-wordpress-blog/ Use this…

    8 years ago

  • Posted a reply to query_posts excluding category not working, on the site WordPress Support Forums:
    even i had similar problem... till now no fix for me too...

    8 years ago

  • Posted a reply to Filezilla Sucks..is there something better for free?, on the site WordPress Support Forums:
    never tried secure ftp... even i use filezilla and never had such problem too... you…

    8 years ago

  • Posted a reply to Statcounter code, on the site WordPress Support Forums:
    Try this.. http://www.techpavan.com/2008/12/04/statcounter-wordpress-integration-tutorial/

    8 years ago

  • Posted a reply to comments_template not working on single.php, on the site WordPress Support Forums:
    @greenshady, Thank you ... but I got it fixed by changing the query into fetching…

    8 years ago

  • Posted a reply to comments_template not working on single.php, on the site WordPress Support Forums:
    Here is the solution I worked out... http://www.techpavan.com/2008/12/17/blank-page-comment-submit-wordpress/

    8 years ago

  • Posted a reply to comments_template not working on single.php, on the site WordPress Support Forums:
    could anyone fix it... ?

    8 years ago

  • Posted a reply to comments_template not working on single.php, on the site WordPress Support Forums:
    waiting for solution... kindly help :)

    8 years ago

  • Created a topic, comments_template not working on single.php, on the site WordPress Support Forums

    8 years ago

  • Created a topic, comments_template not working on single.php, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to 2.5.1. Visual and HTML editor options not working, on the site WordPress Support Forums:
    Here is the quick and easy solution to help you in fixing the problem. This…

    8 years ago

  • Posted a reply to Visual/HTML Editor not working properly, on the site WordPress Support Forums:
    @ All those who have the same problem: Here is the solution which is quick…

    8 years ago

  • Posted a reply to Page editor not working in WP2.6, on the site WordPress Support Forums:
    I have never faced that. Sorry I don't have any answer...

    8 years ago

  • Posted a reply to Page editor not working in WP2.6, on the site WordPress Support Forums:
    Probably the following link would provide you the solution. Check out... http://www.techpavan.com/2008/04/25/fix-rich-text-editor-problem-in-wordpress/

    8 years ago