WordPress.org

Profiles

  • Member Since: December 9th, 2012
  • Website: wp.bdidut.info
  • Find me on:
  • Created a topic, Good one, on the site WordPress.org Forums:
    thanks for this plugin

    4 months ago

  • Posted a reply to Wrong date on orders page, on the site WordPress.org Forums:
    Here is the screenshot. The page called the function: echo do_shortcode("[dokan-my-orders]");

    6 months ago

  • Created a topic, Wrong date on orders page, on the site WordPress.org Forums:
    When customer watch his own orders list (using the tem…

    6 months ago

  • Posted a reply to Set expiry date programmatically, on the site WordPress.org Forums:
    yes, this is the basic code for its: $opts = array('expireType'=>"private", 'id'=>$post_id); $ts = get_gmt_from_date("$year-$month-$day…

    1 year ago

  • Created a topic, Good one, on the site WordPress.org Forums:
    Easy to create galleries. Hope to have global / defaul…

    1 year ago

  • Posted a reply to filter woof_main_query_tax_relations not working, on the site WordPress.org Forums:
    Version 2.1.4.2 Woocommerce 3.4.3

    2 years ago

  • Created a topic, filter woof_main_query_tax_relations not working, on the site WordPress.org Forums:
    I want to make the category filter with logic "AND", s…

    2 years ago

  • Created a topic, Many bugs, on the site WordPress.org Forums:
    Getting the message Your API key is no longer valid. P…

    2 years ago

  • Posted a reply to Replacing popup template, on the site WordPress.org Forums:
    What is the answer?

    2 years ago

  • Created a topic, Not working – main image npot showing, on the site WordPress.org Forums:
    Using YITH magnifier zoom - the main image not loading…

    3 years ago

  • Posted a reply to Unsubscribe, on the site WordPress.org Forums:
    Hi Stefano, Thanks for your plugin. I Didn't get your answer. Could you explain again…

    4 years ago

  • Posted a reply to The media player does not display with my theme, on the site WordPress.org Forums:
    How did you able to fix it?

    5 years ago

  • Created a topic, Work well, on the site WordPress.org Forums:
    Thanks

    5 years ago

  • Created a topic, Email content (slightly) changed, on the site WordPress.org Forums:
    Happy to use this plugin. 2 small problems: 1. I'm usi…

    5 years ago

  • Posted a reply to Links don’t work in post notification feature due to minor bug, on the site WordPress.org Forums:
    Thanks, working for me too

    5 years ago

  • Posted a reply to Hook – watu_exam_submitted, on the site WordPress.org Forums:
    thanks

    5 years ago

  • Posted a reply to Hook – watu_exam_submitted, on the site WordPress.org Forums:
    Still I cannot get the quiz ID. How could I use the quiz ID with…

    5 years ago

  • Posted a reply to Hook – watu_exam_submitted, on the site WordPress.org Forums:
    I found a solution. using watu_redirect() - the WATU fn used "<meta http-equiv='refresh' ..."

    5 years ago

  • Posted a reply to Hook – watu_exam_submitted, on the site WordPress.org Forums:
    Disabled Ajax, but still not working

    5 years ago

  • Created a topic, Hook – watu_exam_submitted, on the site WordPress.org Forums:
    How to use the hook "watu_exam_submitted" ? I want to …

    5 years ago