WordPress.org

Profiles

tapper101

Profile picture of tapper101
  • Member Since: December 7th, 2011
  • @tapper101 on WordPress.org
  • Find me on:

  • Posted a reply to Faulty uninstallation, not fully removed. How to fix?, on the site WordPress.org Forums:
    Thank you, good sir

    2 months ago

  • Created a topic, Faulty uninstallation, not fully removed. How to fix?, on the site WordPress.org Forums:
    Hello, Colleague of mine manually deleted the woocomm…

    2 months ago

  • Created a topic, Is this plugin dead?, on the site WordPress.org Forums:
    It has been 9 months since the last update and the dev…

    2 months ago

  • Posted a reply to POPULATE TEXT FIELD WITH ID OF ROW CONTAINING THE FORM, on the site WordPress.org Forums:
    Wait, you're asking a question in a review which you for no reason at all…

    2 months ago

  • Posted a reply to [Plugin: Display Widgets] V1.22 not working, on the site WordPress Support Forums:
    Perhaps it doesn't work with your theme - what theme are you using?

    5 years ago

  • Posted a reply to [Difficult] Is it possible to have pages or posts in XML?, on the site WordPress Support Forums:
    Yeah, you read that hard. I was actually about to link that to you myself.…

    5 years ago

  • Posted a reply to [Difficult] Is it possible to have pages or posts in XML?, on the site WordPress Support Forums:
    Thanks for that detailed and helpful comment...

    5 years ago

  • Created a topic, [Difficult] Is it possible to have pages or posts in XML?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Trying to get XML to work in WordPress, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Polish hacker posts to my blog, on the site WordPress Support Forums:
    Could be smart idea to run the polish comment in Google translate. See what he…

    5 years ago

  • Created a topic, How do I use XML and XSL in a page?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: XML Documents] selecting an xml document does not work?, on the site WordPress Support Forums:
    I also have a similar problem. My guess is that the sample code is incorrect…

    5 years ago

  • Created a topic, [Plugin: XML Documents: Broken] Does not work with 3.3, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Widget] How do I style it? Calling the .CSS file.., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Widget] Overriding a themes style in a widget, on the site WordPress Support Forums:
    Anyone?

    5 years ago

  • Posted a reply to [Plugin: Widget] Overriding a themes style in a widget, on the site WordPress Support Forums:
    Before you ask, yes I (tried) to call the stylesheet twice. I tried them both…

    5 years ago

  • Created a topic, [Plugin: Widget] Overriding a themes style in a widget, on the site WordPress Support Forums

    5 years ago