WordPress.org

Profiles

  • Member Since: April 2nd, 2018
  • Website: tippvadasz.hu
  • Find me on:

Bio

Tippmix tippek, pénzkeresés

  • Posted a reply to The plugin does not working, no support…, on the site WordPress.org Forums:
    There have been no updates for 2 months ... The Ninja Tables has not been…

    1 month ago

  • Posted a reply to Best Support Ever, on the site WordPress.org Forums:
    Really? No one has been answered for more than 4 months. And the plugin hasn't…

    1 month ago

  • Posted a reply to Great Plugin and Support!!!, on the site WordPress.org Forums:
    Really? No one has been answered for more than 4 months. And the plugin hasn't…

    1 month ago

  • Created a topic, The plugin does not working, no support…, on the site WordPress.org Forums:
    The plugin does not work with the new version of WordP…

    2 months ago

  • Created a topic, Plugin not working, on the site WordPress.org Forums:
    Hi, The Ninja Tables do not appear on the website. I …

    3 months ago

  • Created a topic, The post does not appear, on the site WordPress.org Forums:
    Hi, The post has not been displayed since the new Wor…

    3 months ago

  • Posted a reply to The new version aligned the post to the left., on the site WordPress.org Forums:
    It works. Thanks!

    10 months ago

  • Created a topic, The new version aligned the post to the left., on the site WordPress.org Forums:
    So far, everything was in the middle, but the new vers…

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    @scottf123 All Layouts, Edit layout, Post title, Link to "None".

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    Everything is already working, I did everything. So far it has not been good because…

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    Yes, I also noticed that the title text is green, that is a link. So…

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    "Loco Translate" has solved the problem, now it works. Thanks!

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    It’s almost good already, but the caption “Read more” is still there, no matter if…

    10 months ago

  • Posted a reply to The new version does not work, on the site WordPress.org Forums:
    https://tippvadasz.hu/tippmix-tippek/ It works fine now because I am using an older version.

    10 months ago

  • Created a topic, The new version does not work, on the site WordPress.org Forums:
    Hi, For newer versions, the settings will be lost (2.…

    10 months ago

  • Posted a reply to The new version does not work., on the site WordPress.org Forums:
    I still can't scroll through Campaigns.

    12 months ago

  • Created a topic, The new version does not work., on the site WordPress.org Forums:
    Hi, The new versions do not work (4.4.1 and 4.4.1.1).…

    12 months ago

  • Posted a reply to Update 2.0.1, on the site WordPress.org Forums:
    My problem is the same. The plugin has been down since the update. If I…

    1 year ago

  • Created a topic, Daily limit, on the site WordPress.org Forums:
    How do I set 1 person to play only once per day? I'm u…

    1 year ago

  • Created a topic, The database error has reappeared, on the site WordPress.org Forums:
    The error has reappeared. After refreshing the web pag…

    2 years ago

  • Posted a reply to Error establishing a database connection, on the site WordPress.org Forums:
    The error does not always appear. It was three times in 8 days. So if…

    2 years ago

  • Created a topic, Error establishing a database connection, on the site WordPress.org Forums:
    The error has reappeared. It will cease after the webs…

    2 years ago

  • Posted a reply to Error establishing a database connection, on the site WordPress.org Forums:
    The picture was not made by me, but the error message is the same.

    2 years ago

  • Created a topic, Error establishing a database connection, on the site WordPress.org Forums:
    The error occurred twice since the last update. Only a…

    2 years ago

  • Created a topic, Admin email notification, on the site WordPress.org Forums:
    Will be admin email notification in new version?

    2 years ago

  • Posted a reply to 4.0.3 not worked, on the site WordPress.org Forums:
    Will be an admin email notification in any version?

    2 years ago

  • Posted a reply to 4.0.3 not worked, on the site WordPress.org Forums:
    Yes, I really want notification each time. For me this is very useful as I…

    2 years ago

  • Posted a reply to 4.0.3 not worked, on the site WordPress.org Forums:
    So the email was sent, but I didn't get a notification email about this.

    2 years ago

  • Posted a reply to 4.0.3 not worked, on the site WordPress.org Forums:
    I tried an email address, the email was sent, but the administrator did not receive…

    2 years ago

  • Posted a reply to 4.0.3 not worked, on the site WordPress.org Forums:
    Why was it so complicated? The older version was much better and simpler. Can I…

    2 years ago

  • Created a topic, 4.0.3 not worked, on the site WordPress.org Forums:
    It is still not possible to send a manual email.

    2 years ago

  • Posted a reply to The update is horrible!, on the site WordPress.org Forums:
    It is not sending manual emails.

    2 years ago

  • Created a topic, The update is horrible!, on the site WordPress.org Forums:
    "Congratulations!" This is how to spoil a well-functio…

    2 years ago

  • Posted a reply to Send email manually, on the site WordPress.org Forums:
    Test email works, manual sending is not.

    2 years ago

  • Posted a reply to Send email manually, on the site WordPress.org Forums:
    It is not sending emails. The previous version works.

    2 years ago

  • Created a topic, Send email manually, on the site WordPress.org Forums:
    In the new version, I cannot send a manual email. This…

    2 years ago

  • Created a topic, Latest version, on the site WordPress.org Forums:
    Latest version is bad....

    2 years ago