WordPress.org

Ready to get started?Download WordPress

Profiles

Swaps4

Profile picture of Swaps4
  • Member Since: March 19th, 2013
  • Find me on:

  • Created a topic, Digg Digg displays on mobile, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lost share count when we moved our blog", on the site WordPress Support Forums:
    As maineyak stated, if the URL or domain has changed, you cannot get them back.

    1 year ago

  • Posted a reply to "Upprev displaying on attachment pages with no styling", on the site WordPress Support Forums:
    Any fix?

    1 year ago

  • Posted a reply to "Facebook overlapping G+ button", on the site WordPress Support Forums:
    I switched from Facebook Like (XFBML) to Facebook Like (IFrame) and it's working fine now.

    1 year ago

  • Created a topic, Facebook overlapping G+ button, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upprev displaying on attachment pages with no styling", on the site WordPress Support Forums:
    Also for some reason if I select ' Just previous.' under 'Previous entry choose method'.…

    1 year ago

  • Posted a reply to "Upprev displaying on attachment pages with no styling", on the site WordPress Support Forums:
    Sure, here's screencap of all my plugins: http://i.swaps4.com/418aefd http://i.swaps4.com/1808a http://i.swaps4.com/30723989

    1 year ago

  • Posted a reply to "Upprev displaying on attachment pages with no styling", on the site WordPress Support Forums:
    I've done that and it isn't working properly. http://i.swaps4.com/ec32e9d my settings.

    1 year ago

  • Posted a reply to "Upprev displaying on attachment pages with no styling", on the site WordPress Support Forums:
    Updated and it's still there. I've also cleared my cache.

    1 year ago

  • Created a topic, Upprev displaying on attachment pages with no styling, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "deeplink juggernaut", on the site WordPress Support Forums:
    Isn't working for me either. I'm not even able to add links/change settings.

    1 year ago

  • Posted a reply to "Display problem", on the site WordPress Support Forums:
    It's fine, I fixed it with this: /* Mantra Custom CSS */ .upprev_excerpt.upprev_thumbnail > a…

    2 years ago

  • Posted a reply to "Display problem", on the site WordPress Support Forums:
    http://www.haruhichan.net/?p=138 just changed to default Twenty Twelve theme on this site and it works perfectly.…

    2 years ago

  • Posted a reply to "Display problem", on the site WordPress Support Forums:
    Uhm, I cant since it'll cause many problems with plugins sadly...

    2 years ago

  • Posted a reply to "Display problem", on the site WordPress Support Forums:
    Nope, no plugins to change thumbnails/links. Maybe it's the theme? it comes with it by…

    2 years ago

  • Created a topic, Display problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Disqus cannot import comment from wordpress", on the site WordPress Support Forums:
    same problem, sent a support ticket in aswell.

    2 years ago

  • Posted a reply to "Slideshow on Homepage", on the site WordPress Support Forums:
    Thanks! it still shows on blog pages for some reason but it works perfectly.

    2 years ago

  • Posted a reply to "Slideshow on Homepage", on the site WordPress Support Forums:
    http://www.cryoutcreations.eu/forum/t/slideshow-plugin-make-it-not-display-on-every-page-and-just-home-page my current problem

    2 years ago

  • Posted a reply to "Slideshow on Homepage", on the site WordPress Support Forums:
    Also wondering how to do this. The theme I am using is Mantra: http://wordpress.org/extend/themes/mantra

    2 years ago

  • Disqus Comment System