WordPress.org

Profiles

SuperAtic

Profile picture of SuperAtic
  • Member Since: April 7th, 2012
  • Find me on:

  • Posted a reply to "Problem to access wp-admin in new sites", on the site WordPress Support Forums:
    ..also not sure if related with another issue in the same multisite installation

    1 week ago

  • Created a topic, I don't have sufficient permissions to access wp-admin multisite!, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Problem to access wp-admin in new sites, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    Thanks Mika! Simple things that make an important difference!

    1 month ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    Now I migrate server, so now shared IP is 69.175.22.242, site is accessible from this…

    1 month ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    May be somthing usefull in the error log?!?! [14-Apr-2015 07:20:30 UTC] PHP Fatal error: require():…

    1 month ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    Hi all, thanks for your questions! @Marc: is a brand new multisite in shared host…

    1 month ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    Hi Yes, I tried disabling all plugins but nothing change... Attahced the wp-config... <?php /**…

    1 month ago

  • Posted a reply to "Problem logging in to sites!", on the site WordPress Support Forums:
    RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] # add a trailing slash to /wp-admin…

    1 month ago

  • Created a topic, Problem logging in to sites!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "WP Multisite DB not working properly!!!", on the site WordPress Support Forums:
    yes... actually I think is somthing related with the site path! I'm currently using an…

    2 months ago

  • Created a topic, WP Multisite DB not working properly!!!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, SOHO Theme - Add credit card details and remove paypal, on the site WordPress Support Forums

    6 months ago

  • Created a topic, How to reactivate all plugins after activate Wordfence Security [Plugin], on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Themeforest Invictus problem", on the site WordPress Support Forums:
    I definitely redesign the website with a new template!

    1 year ago

  • Posted a reply to "Woocommerce Brands Plugin Shortcode", on the site WordPress Support Forums:
    Hi gethooked23! Did you find a solution?

    1 year ago

  • Created a topic, [Plugin: Woocommerce] Pages not working and get 404 error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Themeforest Invictus problem", on the site WordPress Support Forums:
    Hi kevinhaig, Thanks for check it and give me a feedback. The "-" is a…

    2 years ago

  • Posted a reply to "Themeforest Invictus problem", on the site WordPress Support Forums:
    Hi Jan, Thanks so much for your message. I try a lot of times to…

    2 years ago

  • Created a topic, Themeforest Invictus problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, invictus theme slideshow don't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problems installing WPMS WordPress Multi Site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Page Not Found colning website, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [an error occurred while processing this directive] problem!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "ThemeMyLogin front page error", on the site WordPress Support Forums:
    Probably is a conflict with Pie register plugin? You have another plugin installed that is…

    3 years ago

  • Posted a reply to "ThemeMyLogin front page error", on the site WordPress Support Forums:
    I have tested www.mydomain.com/index.php and the front page work good! But if I digit www.mydomain.com/…

    3 years ago

  • Created a topic, ThemeMyLogin front page error, on the site WordPress Support Forums

    3 years ago

  • Created a new ticket, #7417, in Themes Trac:
    THEME: ★ BootStar - 1.0.6

    3 years ago

  • Posted a reply to "White page in wp-admin before installing plugin", on the site WordPress Support Forums:
    good idea t-p :-) I have changed the template and stylesheet table with other theme…

    3 years ago

  • Posted a reply to "White page in wp-admin before installing plugin", on the site WordPress Support Forums:
    Hi t-p, thank you for you reply. Actually my plugin folder is renamed plugin.old and…

    3 years ago

  • Created a topic, White page in wp-admin before installing plugin, on the site WordPress Support Forums

    3 years ago

  • Created a new ticket, #7295, in Themes Trac:
    THEME: ★ BootStar - 1.0.3

    3 years ago

  • Created a new ticket, #7294, in Themes Trac:
    THEME: ★ BootStar - 1.0.1

    3 years ago

  • Created a new ticket, #7293, in Themes Trac:
    THEME: ★ BootStar - 0.9.8

    3 years ago

  • Created a new ticket, #7291, in Themes Trac:
    THEME: ★ BootStar - 0.9.6

    3 years ago