WordPress.org

Profiles

  • Member Since: February 28th, 2016
  • Website: digitalcine.fr
  • Find me on:
  • Posted a reply to Alt text in slideshow mode, on the site WordPress.org Forums:
    Hi @cipherdevgroup @fatmedia @ozzyr, Is it possible to achieve that please? Thank you. Best regards,…

    5 months ago

  • Posted a reply to Undefined property: WP_Error::$taxonomy, on the site WordPress.org Forums:
    Hi, => Yes, all of them, WP core, WP themes and all WP Plugins are…

    6 months ago

  • Created a topic, Undefined property: WP_Error::$taxonomy, on the site WordPress.org Forums:
    Hi, Just to let you know that I see these lines appea…

    6 months ago

  • Created a topic, Undefined index: found_formatted, on the site WordPress.org Forums:
    Hi, Just to let you know that I've noticed the follow…

    6 months ago

  • Created a new ticket, #52208, in Core Trac:
    Favicon - Error when choosing / cropping an image

    9 months ago

  • Created a topic, Alt text in slideshow mode, on the site WordPress.org Forums:
    Hi, When slideshowing images, is there a way to displ…

    9 months ago

  • Created a new ticket, #52056, in Core Trac:
    Twenty Fourteen Theme - jQuery issue WordPress 5.6

    9 months ago

  • Posted a reply to Scroll doesn’t work in Firefox, on the site WordPress.org Forums:
    Hi, Same issue here: - WordPress 5.6 - Firefox 83.0 (64 bits) Hoping for a…

    9 months ago

  • Created a topic, 6G Firewall Protection overwritting htpasswd, on the site WordPress.org Forums:
    Hi, All In One WP Security Version 4.4.4 Just a smal…

    1 year ago

  • Posted a reply to Full width image on click, on the site WordPress.org Forums:
    Hello @kbat82 Thx for the quick answer.

    1 year ago

  • Created a topic, Full width image on click, on the site WordPress.org Forums:
    Hi, Is it possible to display the full width image wh…

    1 year ago

  • Posted a reply to “startmonth” not working ?, on the site WordPress.org Forums:
    Thanks so much. Working fine now. I'm still new to this plugin and do not…

    2 years ago

  • Posted a reply to “startmonth” not working ?, on the site WordPress.org Forums:
    Hi, Thank you for your quick answer. I just tried your example: [bookingcalendar nummonths=12 startmonth='2020-05'…

    2 years ago

  • Created a topic, “startmonth” not working ?, on the site WordPress.org Forums:
    Hi, Whatever value I use for the "startmonth" paramet…

    2 years ago

  • Posted a reply to Deprecated php 7.4, on the site WordPress.org Forums:
    Hello @shagimuratov, Thank you for the fast upgrade. Best regards, Stephane.

    2 years ago

  • Created a topic, Deprecated php 7.4, on the site WordPress.org Forums:
    Hi, Just a quick post to let you know that there are …

    2 years ago

  • Created a topic, Errors php 7.4, on the site WordPress.org Forums:
    Hi, Just a quick post to let you know that there are …

    2 years ago

  • Created a topic, Deprecated php 7.4, on the site WordPress.org Forums:
    Hi, Just a quick post to let you know that there are …

    2 years ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    This plugin does exactly what I was looking for. The l…

    2 years ago

  • Posted a reply to Trying to get property of non-object, on the site WordPress.org Forums:
    I'm not sure if I should tell you about the last results I saw when…

    2 years ago

  • Posted a reply to Trying to get property of non-object, on the site WordPress.org Forums:
    Hi @clorith Thank you for fixing this issue. After upgrading to version 1.4.1, I get…

    2 years ago

  • Created a topic, Trying to get property of non-object, on the site WordPress.org Forums:
    Hi, These three lines appears in debug.log file every…

    2 years ago

  • Posted a reply to Strange values in stats and dasboard, on the site WordPress.org Forums:
    Hello @serge00 Sorry for my late answer. Thank you for taking the time to answer…

    2 years ago

  • Created a topic, Strange values in stats and dasboard, on the site WordPress.org Forums:
    Hi, I've just noticed that in my WordPress backoffice…

    2 years ago

  • Posted a reply to Undefined index, on the site WordPress.org Forums:
    Hello @alexandergull & @safronik Since I upgraded to version 5.120.1, I don't see the warning…

    2 years ago

  • Created a topic, Undefined index, on the site WordPress.org Forums:
    Hi, I see a lot of these warnings in the debug.log. I…

    2 years ago

  • Posted a reply to Database errors when upgrading to version 5.116.1, on the site WordPress.org Forums:
    Hello @sartemd174, @safronik, No more issues with the latest version. Thanks a lot.

    3 years ago

  • Created a topic, Database errors when upgrading to version 5.116.1, on the site WordPress.org Forums:
    Hi, I'm not sure if these errors will have any side e…

    3 years ago

  • Created a topic, Styles > Broken Dependencies, on the site WordPress.org Forums:
    Hi, First, I'd like to wish you a happy new year. I'…

    3 years ago

  • Posted a reply to Notice: Undefined index, on the site WordPress.org Forums:
    Hello @megashape, The upgrade is already available directly from the dashboard of your wordpress website.…

    3 years ago

  • Posted a reply to Notice: Undefined index, on the site WordPress.org Forums:
    Hello @safronik, I've just upgraded to version 5.103.1 and the issue is now fixed. Thanks…

    3 years ago

  • Posted a reply to Notice: Undefined index, on the site WordPress.org Forums:
    Hello @safronik, Just after upgrading to version 5.103, I now keep seeing those lines: [13-Sep-2018…

    3 years ago

  • Posted a reply to admin-ajax, on the site WordPress.org Forums:
    Hello @safronik, Thank you so much for the advice. Now I don't see that admin-ajax…

    3 years ago

  • Created a topic, admin-ajax, on the site WordPress.org Forums:
    Hi, First, I'd like to congratulate you for this grea…

    3 years ago

  • Posted a reply to Google Search Console – Error 403, on the site WordPress.org Forums:
    Resolved

    3 years ago

  • Posted a reply to Google Search Console – Error 403, on the site WordPress.org Forums:
    Hi, Just a quick update to let you know that I might have found the…

    3 years ago

  • Posted a reply to Division by zero (Query Monitor Extend), on the site WordPress.org Forums:
    Done. Thank you @johnbillion.

    3 years ago

  • Created a topic, Division by zero (Query Monitor Extend), on the site WordPress.org Forums:
    Hi, Just to let you know of a small warning I saw ins…

    3 years ago

  • Posted a reply to dequeue style files, on the site WordPress.org Forums:
    Hi @tobiasbg, Thanks for the quick answer. That's what I already tried to do: wp_dequeue_style(…

    3 years ago

  • Created a topic, dequeue style files, on the site WordPress.org Forums:
    Hello tobiasbg, In order to try and improve performan…

    3 years ago

  • Posted a reply to Google Search Console – Error 403, on the site WordPress.org Forums:
    Thx a lot for your help @mbrsolution and @wpsolutions. Since I activated a lot of…

    3 years ago

  • Created a topic, Google Search Console – Error 403, on the site WordPress.org Forums:
    Hi, For the last 5/6 weeks, I'm witnessing an increas…

    3 years ago

  • Posted a reply to Javascript problem frontend, on the site WordPress.org Forums:
    Thanks a lot @johnbillion. Everything is solved ;)

    3 years ago

  • Posted a reply to Security Headers, on the site WordPress.org Forums:
    Hello @mbrsolution, Yes, that's it. Thanks for your quick answer and sorry for the double…

    3 years ago

  • Created a topic, Security Headers, on the site WordPress.org Forums:
    Hi, When testing my website using this online tool: h…

    3 years ago

  • Posted a reply to “Install Demos” tab missing in “Theme Panel”, on the site WordPress.org Forums:
    I was looking in the "Appearance" and didn't see that a new "Theme Panel" was…

    3 years ago

  • Created a topic, “Install Demos” tab missing in “Theme Panel”, on the site WordPress.org Forums:
    Hi, All the following steps were performed on a fresh…

    3 years ago

  • Posted a reply to File name, Download option, iFrame, on the site WordPress.org Forums:
    Hello @arisoft, Thank you for your answers. 1- Sorry, I meant the file title is…

    3 years ago

  • Created a topic, File name, Download option, iFrame, on the site WordPress.org Forums:
    Hi, Thank you very much for your incredible plugin. I…

    3 years ago

  • Posted a reply to Undefined index: corrupted in wp-optimize-database-information.php, on the site WordPress.org Forums:
    Hello @dnutbourne, Just to let you know that these error lines showed up in my…

    3 years ago