WordPress.org

Profiles

stephanebeck

  • Member Since: November 24th, 2013
  • @stephanebeck on WordPress.org
  • Find me on:

  • Posted a reply to Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    Sounds good Marqas, thanks.

    5 days ago

  • Posted a reply to Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    Thanks for your answer, My plugins are set on auto-update and I'm running version 0.9.53…

    6 days ago

  • Posted a reply to Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    Still not working. Any idea? Thanks, Stephane

    2 weeks ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    Hi Marqas, After having switched the “mobile redirection” setting to OFF 2 days ago, and…

    2 weeks ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    After having switched the “mobile redirection” setting to OFF 2 days ago, and back ON…

    2 weeks ago

  • Created a topic, Mobile redirection Showing on Desktop, on the site WordPress.org Forums:
    Hi, When I activate "mobile redirection" in advanced s…

    3 weeks ago

  • Created a topic, A must have!, on the site WordPress.org Forums:
    Thanks for the constant quality work guys! It did help…

    7 months ago

  • Posted a reply to z-index issue on Samsung Galaxy tablets, on the site WordPress Support Forums:
    Indeed, the problem comes from a conflict with my theme... I don't know what's wrong…

    3 years ago

  • Posted a reply to z-index issue on Samsung Galaxy tablets, on the site WordPress Support Forums:
    I removed the blank line but it doesn't seem to have changed anything, at least…

    3 years ago

  • Posted a reply to z-index issue on Samsung Galaxy tablets, on the site WordPress Support Forums:
    Thanks for the response RavanH. I've tried what you suggested but the problem persists. It…

    3 years ago

  • Posted a reply to z-index issue on Samsung Galaxy tablets, on the site WordPress Support Forums:
    Does anybody have the same issue of photos displaying behind overlay? Any workaround or resources…

    3 years ago

  • Created a topic, z-index issue on Samsung Galaxy tablets, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Doesn't seem to work with 3.8.1, on the site WordPress Support Forums:
    Thanks for the clarification Janis. Maybe this should be mentioned somewhere in the plugin so…

    3 years ago

  • Created a topic, Doesn't seem to work with 3.8.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Icon doesn't appear in editor toobar, on the site WordPress Support Forums:
    UPDATE: I found the problem. It was the "Easy Bootstrap Shortcodes" plugin that interferes with…

    3 years ago

  • Created a topic, Icon doesn't appear in editor toobar, on the site WordPress Support Forums

    3 years ago