WordPress.org

Profiles

  • Member Since: June 9th, 2015
  • Location: India
  • Website: sprintally.com
  • GitHub: sprintally
  • Find me on:

Bio

Sprintally covers Technology, Lifestyle, IT Tutorials, Business, Recipes, Travel, Street Fashion, Animals, Nature, Beauty, Relationship and Dating, Lifehack, Celebrities, Computer Literacy, Automobile, Software, Vogue, Education, Family, Product Reviews and IT Support Services!

  • Posted a reply to Not working in my website since i’m using custom directory structure. Help, on the site WordPress.org Forums:
    I will show you the error message again via tomorrow

    1 week ago

  • Posted a reply to Not working in my website since i’m using custom directory structure. Help, on the site WordPress.org Forums:
    It generates the wrong directory path that all. I have unstalled the plugin since my…

    1 week ago

  • Posted a reply to Not working in my website since i’m using custom directory structure. Help, on the site WordPress.org Forums:
    I have already tried that. that generates an invalid path not working. you can test…

    1 week ago

  • Created a topic, How to use cname ?, on the site WordPress.org Forums:
    Will it reduce my SEO? since Image URl changing to sta…

    1 week ago

  • Created a topic, Not working in my website since i’m using custom directory structure. Help, on the site WordPress.org Forums:
    Hello, I'm having errors in my admin dashboard - Scree…

    1 week ago

  • Created a topic, Consider marking your touch and wheel event listeners as `passive` to improve yo, on the site WordPress.org Forums:
    Hello, I'm getting a warning on the GT matrix " Consi…

    4 weeks ago

  • Created a topic, Path is outside resolved document root, on the site WordPress.org Forums:
    I'm getting this error " Path is outside resolved doc…

    1 month ago

  • Created a topic, Can you please add backblaze b2, on the site WordPress.org Forums:
    Can you please add backblaze b2. https://www.backblaze…

    1 month ago

  • Created a topic, Not working with wordpress version 5.6.2, on the site WordPress.org Forums:
    Not working with WordPress version 5.6.2 It shows tha…

    1 month ago

  • Posted a reply to It’s still creating multiple css file even http2 upgrade, on the site WordPress.org Forums:
    Sorry, the issue has been fixed. I had forgotten to enable mod_expires on apache2. Now…

    2 months ago

  • Posted a reply to It’s still creating multiple css file even http2 upgrade, on the site WordPress.org Forums:
    These are not subdomain " https://prnt.sc/101jyru " why they also have TTL value 0 ??

    2 months ago

  • Created a topic, It’s still creating multiple css file even http2 upgrade, on the site WordPress.org Forums:
    It's still creating multiple CSS files even http2 upgr…

    2 months ago

  • Posted a reply to how to auto clear cache after publish or update a post, on the site WordPress.org Forums:
    What happened is when I publish a new post it doesn't appear on the top…

    3 months ago

  • Posted a reply to how to auto clear cache after publish or update a post, on the site WordPress.org Forums:
    This should be added to the wp-config file. Right??

    4 months ago

  • Created a topic, how to auto clear cache after publish or update a post, on the site WordPress.org Forums:
    how to auto clear cache after publishing or update a p…

    4 months ago

  • Created a topic, I already have object-cache.php for radish how can i add again?, on the site WordPress.org Forums:
    I already have object-cache.php for radish how can I a…

    5 months ago

  • Created a topic, How to add memcached through this plugin?, on the site WordPress.org Forums:
    How to add Memcached through this plugin?

    5 months ago

  • Created a topic, These two ” Predis: Not loaded Credis: Not loaded ” error, on the site WordPress.org Forums:
    Hello why I can see the two " http://prntscr.com/vg6qh…

    5 months ago

  • Created a topic, Latest version making website offline., on the site WordPress.org Forums:
    Latest version making the website offline. I need the …

    10 months ago

  • Posted a reply to Plugin not showing amp ads, on the site WordPress.org Forums:
    @wpquadssupport Screenshot " http://prntscr.com/spws5g " I think this is the " WP QUADS " plugin…

    11 months ago

  • Posted a reply to Plugin not showing amp ads, on the site WordPress.org Forums:
    Have a look at their amp setting recommendations " https://documentation.px-lab.com/boombox/amp " but I'm using a…

    11 months ago

  • Posted a reply to Plugin not showing amp ads, on the site WordPress.org Forums:
    I also tried deactivating cache plugin and settings " http://prntscr.com/spw0p4 " even after clearing the…

    11 months ago

  • Posted a reply to Plugin not showing amp ads, on the site WordPress.org Forums:
    @ahmedkaludi there no issue with your AMP plugin. I'm just moving because my theme has…

    11 months ago

  • Posted a reply to Plugin not showing amp ads, on the site WordPress.org Forums:
    I'm using the official amp plugin. screenshot " http://prntscr.com/spuf8p " and theme is this "…

    11 months ago

  • Created a topic, Plugin not showing amp ads, on the site WordPress.org Forums:
    Plugin not showing amp ads even after activating amp o…

    11 months ago

  • Created a topic, Use my own manifest.json is no more on latest version oneSignal plugin, on the site WordPress.org Forums:
    Use my own manifest.json is no more on latest version…

    2 years ago

  • Created a topic, Use my own manifest.json is no more on latest version onesignal plugin, on the site WordPress.org Forums:
    Use my own manifest.json is no more on latest version…

    2 years ago

  • Created a topic, why author pages are not accessible ?, on the site WordPress.org Forums:
    why author pages are not accessible? I get an error me…

    2 years ago

  • Created a topic, why it is forcing to review ?, on the site WordPress.org Forums:
    why it is forcing to review? I really got frustrated.

    2 years ago

  • Posted a reply to Content optimisation tab is blank, on the site WordPress.org Forums:
    I too have the same problem. I'm using the classic editor.

    2 years ago

  • Posted a reply to How to remove your adsense code from popup ?, on the site WordPress.org Forums:
    Hello, When I check it on the different browser it seems ok. is there any…

    2 years ago

  • Posted a reply to How to remove your adsense code from popup ?, on the site WordPress.org Forums:
    I have disabled but after sharing it's still showing thank you model. screenshot 1 "…

    2 years ago

  • Created a topic, How to remove your adsense code from popup ?, on the site WordPress.org Forums:
    How to remove your Adsense code from the popup? you gu…

    2 years ago

  • Posted a reply to Useless plugin asks payment to restore., on the site WordPress.org Forums:
    You should make restore free "from existing backups" which are stored in the wp-content directory.…

    2 years ago

  • Created a topic, Useless plugin asks payment to restore., on the site WordPress.org Forums:
    Useless plugin asks payment to restore. It was a good …

    2 years ago

  • Created a topic, Useless plugin asks payment to restore., on the site WordPress.org Forums:
    Useless plugin asks payment to restore. It was a good …

    2 years ago

  • Created a topic, .png image issue, on the site WordPress.org Forums:
    Hello, All png images have an issue with this watermar…

    2 years ago