WordPress.org

Profiles

SpabRice

Profile picture of SpabRice
  • Member Since: June 14th, 2012
  • @spabrice on WordPress.org
  • Find me on:

  • Posted a reply to Get square images, on the site WordPress.org Forums:
    Hello, thanks for your answer. this will only provide 150x150px which is too small for…

    3 weeks ago

  • Posted a reply to Get square images, on the site WordPress.org Forums:
    thanks for your answer. Yes I would like to hack the plugin. Can you guide…

    4 weeks ago

  • Posted a reply to Get square images, on the site WordPress.org Forums:
    Still waiting for an answer on this. Was my issue clear?

    4 weeks ago

  • Created a topic, Get square images, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Cart output adds backslash to variation value, on the site WordPress Support Forums:
    I think I found a fix. In the php file woocommerce-ajax-add-to-cart-variable-products.php at line 124 I…

    1 month ago

  • Posted a reply to Cart output adds backslash to variation value, on the site WordPress Support Forums:
    Thanks for the fast reply. Unfortunately I'm still on local. Yes, it's definately only for…

    1 month ago

  • Created a topic, Cart output adds backslash to variation value, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Domain unavailable after update to version 1.1, on the site WordPress Support Forums:
    Yes, your update solved the problem. Thank you very much.

    3 years ago

  • Posted a reply to Domain unavailable after update to version 1.1, on the site WordPress Support Forums:
    I got exactly the same issue. Did you find a fix? I had to deactivate…

    3 years ago

  • Posted a reply to Internal error, on the site WordPress Support Forums:
    I got this message on the front-end. But it seamed to be an twitter issue.…

    3 years ago

  • Created a topic, Error 500, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Internal error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to WordPress 3.4 - paging problem, on the site WordPress Support Forums:
    I did many different tests the whole day but nothing helped.

    4 years ago

  • Created a topic, WordPress 3.4 - paging problem, on the site WordPress Support Forums

    4 years ago