WordPress.org

Profiles

  • Member Since: November 25th, 2012
  • Find me on:
  • Created a topic, Schema Error For FAQ, on the site WordPress.org Forums:
    Google Search Console shows the FAQ error: Missing fie…

    4 months ago

  • Created a topic, Version 4 Issue, on the site WordPress.org Forums:
    Daan Love this plugin but having similar challenges w…

    4 months ago

  • Created a topic, Percent cached, on the site WordPress.org Forums:
    Multiple sites using this cache. Thank you. However, t…

    5 months ago

  • Created a topic, Does this work?, on the site WordPress.org Forums:
    Tried to install on two different sites. Got as far as…

    9 months ago

  • Created a topic, Jquery not defined error, on the site WordPress.org Forums:
    I am using Jquery Manager which provides an updated v3…

    10 months ago

  • Created a topic, Php 7.4 compatibility, on the site WordPress.org Forums:
    Is this plugin compatible with php 7.4?

    1 year ago

  • Posted a reply to Fixture for Gutenberg editor, on the site WordPress.org Forums:
    Any timing on the Gutenberg update?

    1 year ago

  • Posted a reply to Conflict with Quotes plugin, on the site WordPress.org Forums:
    Understood. Got it to work together by making adjustments to the call and no fatal…

    1 year ago

  • Posted a reply to Conflict with Quotes plugin, on the site WordPress.org Forums:
    I saw your earlier post on this. I will connect with the other plugin author,…

    1 year ago

  • Created a topic, Conflict with Quotes plugin, on the site WordPress.org Forums:
    Using Quotes for Woocommerce plugin: https://wordpress…

    1 year ago

  • Created a topic, Activation problems, on the site WordPress.org Forums:
    On activating the plugin redirects to a UAG page which…

    2 years ago

  • Created a topic, Kona Instagram, on the site WordPress.org Forums:
    Im having trouble getting this to work properly with t…

    2 years ago

  • Posted a reply to Code added to source, on the site WordPress.org Forums:
    Works fine now. Thank you for the quick response!

    2 years ago

  • Posted a reply to Code added to source, on the site WordPress.org Forums:
    Gabe that did not work. I cleared all caches, even rebooted the server.

    2 years ago

  • Posted a reply to Using SVG Icons, on the site WordPress.org Forums:
    Thank you for the snippet Robin. I have added it to the site, and the…

    2 years ago

  • Created a topic, Using SVG Icons, on the site WordPress.org Forums:
    Great plugin. I am using on a site that also has Genes…

    2 years ago

  • Created a topic, Code added to source, on the site WordPress.org Forums:
    The following statement shows up at the bottom of my p…

    2 years ago

  • Posted a reply to Tweet in Row Loses Format, on the site WordPress.org Forums:
    Rich, that's correct.

    2 years ago

  • Created a topic, Tweet in Row Loses Format, on the site WordPress.org Forums:
    Tried on my webbsite and on the demo site. Same result…

    2 years ago

  • Posted a reply to disable Fontawesome & request of tabs funtionality, on the site WordPress.org Forums:
    Not sure I understand your response. Running latest version 1.9 and seems to be loading…

    2 years ago

  • Posted a reply to Using cdn, on the site WordPress.org Forums:
    Using keycdn and CDN Enabler

    2 years ago

  • Created a topic, Using cdn, on the site WordPress.org Forums:
    How can I get this to use my cdn instead of the local …

    2 years ago

  • Posted a reply to Activation still broken, on the site WordPress.org Forums:
    Happyforms tracking: a:2:{s:6:"status";i:2;s:5:"ema ... Widget_happyforms_widget: a:1:{s:12:"_multiwidget";i:1;}

    3 years ago

  • Posted a reply to Activation still broken, on the site WordPress.org Forums:
    Thanks for your reply. I have installed it successfully before on several sites. This is…

    3 years ago

  • Created a topic, Activation still broken, on the site WordPress.org Forums:
    Glad you fixed the other activation issue, but looks l…

    3 years ago

  • Created a topic, Not loading from cdn, on the site WordPress.org Forums:
    I’m using cache enabler. I can see that the the css …

    3 years ago

  • Posted a reply to Display prices/total on checkout, on the site WordPress.org Forums:
    Pinal Thanks for the quick response. You are right. Scalability Pro plugin was the culprit.…

    3 years ago

  • Posted a reply to Display prices/total on checkout, on the site WordPress.org Forums:
    Hi Pinal I seem to have the opposite problem. A varaiable product, which I have…

    3 years ago

  • Created a topic, Good but…, on the site WordPress.org Forums:
    This plugin looks great and does most things well. T…

    3 years ago

  • Created a topic, Woocommerce Button does not show, on the site WordPress.org Forums:
    When the plugin is activated, the woocommerce settings…

    4 years ago

  • Created a topic, Getting Javascript error on front end, on the site WordPress.org Forums:
    Regading flatly-main.js line 4 TypeError: undefined i…

    4 years ago