WordPress.org

Profiles

  • Member Since: March 24th, 2018
  • Find me on:
  • Posted a reply to Want to present terms in a feed by date order, on the site WordPress.org Forums:
    Ok thanks

    6 months ago

  • Posted a reply to Want to present terms in a feed by date order, on the site WordPress.org Forums:
    No, I mean to show terms on my homepage just like regular blog posts, ordered…

    6 months ago

  • Created a topic, Want to present terms in a feed by date order, on the site WordPress.org Forums:
    Hi I want that the terms in my website will appear in…

    6 months ago

  • Created a topic, In “read messages” screen the headline includes only the last sender’s name, on the site WordPress.org Forums:
    Hi In "read messages" screen the headline includes on…

    6 months ago

  • Created a topic, Disabling sidebar on list of terms page, on the site WordPress.org Forums:
    Hi When using the shortcode [glossary-terms] it take…

    6 months ago

  • Posted a reply to Changed a domain but links won’t update, on the site WordPress.org Forums:
    Forget my question, I had a caching plugin that created the problem. Problem resolved. Many…

    7 months ago

  • Posted a reply to Changed a domain but links won’t update, on the site WordPress.org Forums:
    Ok, you were correct. The source of those links were in the translated .po files.…

    7 months ago

  • Posted a reply to Changed a domain but links won’t update, on the site WordPress.org Forums:
    I don't know, I have other plugins that use the login function and they work…

    8 months ago

  • Created a topic, Changed a domain but links won’t update, on the site WordPress.org Forums:
    Hi I recently moved my site to a new domain. Everyth…

    8 months ago

  • Posted a reply to Downloading the installer results in opening the source code in my browser, on the site WordPress.org Forums:
    Solution 3 (download via FTP) is the only workaround that works, however I still need…

    8 months ago

  • Created a topic, Downloading the installer results in opening the source code in my browser, on the site WordPress.org Forums:
    Hi I'm trying to download the installer.php through t…

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    I talked with my hosting provider, they said it's not on their field, and it…

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    Ok, that worked. But I would like to know what does this line means? Why…

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    This page isn’t working florentin-magazine.com redirected you too many times. Try clearing your cookies. ERR_TOO_MANY_REDIRECTS

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    Thats not what causing the problem. I removed this plugin and problem remains.

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    This is what I get in debug.log: [23-Dec-2018 19:54:57 UTC] PHP Notice: Undefined index: insta_tag-userid…

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    Listen, I really need your assistance here. I have issues with something else in my…

    8 months ago

  • Posted a reply to Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    Not sure what was that supposed to do, but anyway I changed that to "true"…

    8 months ago

  • Created a topic, Deactivating the plugin crashes my web site, on the site WordPress.org Forums:
    Hi So this issue happened to me in two different webs…

    8 months ago

  • Posted a reply to Issues with [fep_shortcode_message_to], on the site WordPress.org Forums:
    The page was created by a theme. Would really be happy if you can assist…

    8 months ago

  • Created a topic, Issues with [fep_shortcode_message_to], on the site WordPress.org Forums:
    Hi I have some issues with the shortcode [fep_shortc…

    8 months ago

  • Posted a reply to I need a designated page for “Login” but it doesn’t seem to work, on the site WordPress.org Forums:
    Ok thanks

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    I saved the file in UTF-8 and that did the job! Thanks!

    9 months ago

  • Posted a reply to I need a designated page for “Login” but it doesn’t seem to work, on the site WordPress.org Forums:
    Yes, and then it works indeed. However in this case it creates some issues with…

    9 months ago

  • Created a topic, I need a designated page for “Login” but it doesn’t seem to work, on the site WordPress.org Forums:
    Hi I need a designated page for the "Login" screen (f…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    I put it in the custom php, but something is wrong with the font. It…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    Where should I put this code? Thanks

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    Ok, maybe is there a way to change it manually directly in the php code?…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    Yes, to Hebrew

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    There is no commercial support channel for the core plugin. It asks me for a…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    I made a bundle purchase. The core plugin is free of course. You and I…

    9 months ago

  • Posted a reply to Website crashed and safe mode doesn’t help, on the site WordPress.org Forums:
    Great, I deleted the said table and it stopped crashing my website. Still the safe…

    9 months ago

  • Posted a reply to Website crashed and safe mode doesn’t help, on the site WordPress.org Forums:
    Any updates?

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    How do you suggest to proceed? If we will not be able to solve this…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    Only the registration form.

    9 months ago

  • Posted a reply to Website crashed and safe mode doesn’t help, on the site WordPress.org Forums:
    Yea, that's where I put it, but it still crashes. I double checked that I…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    I checked in the .po file and I found these lines - #: modules/custom-passwords/custom-passwords.php:73 #:…

    9 months ago

  • Posted a reply to On the login screen I have a weird headline says “Or”, on the site WordPress.org Forums:
    You are correct, I disabled it and the problem was solved (I didn't use it…

    9 months ago

  • Posted a reply to Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    No

    9 months ago

  • Created a topic, Website crashed and safe mode doesn’t help, on the site WordPress.org Forums:
    Hi My website crashed due to invalid code. I tried to…

    9 months ago

  • Created a topic, On the login screen I have a weird headline says “Or”, on the site WordPress.org Forums:
    Hi On the login screen I have a weird headline says "…

    9 months ago

  • Created a topic, Loco translate refuses to translate one specific string, on the site WordPress.org Forums:
    Hi Just purchased the extensions bundle. I'm using lo…

    9 months ago

  • Posted a reply to Broken profile picture, on the site WordPress.org Forums:
    Ok, thank you for the answer. Good luck

    1 year ago

  • Posted a reply to Broken profile picture, on the site WordPress.org Forums:
    Hi Any updates?

    1 year ago

  • Posted a reply to Making a Database input field adjusted to current user, on the site WordPress.org Forums:
    Ok thanks

    1 year ago

  • Posted a reply to Making a Database input field adjusted to current user, on the site WordPress.org Forums:
    Maybe is there a way to do it using some coding? I really need that…

    1 year ago

  • Created a topic, Not working and crashes WordPress, on the site WordPress.org Forums:
    After I installed the plugin and tried to activate it,…

    1 year ago

  • Created a topic, Friends database, on the site WordPress.org Forums:
    Hi Does the MySQL database contains a table with all …

    1 year ago

  • Posted a reply to Showing member directories to guests, on the site WordPress.org Forums:
    Oh the search option was set only to a certain types of roles. I changed…

    1 year ago

  • Created a topic, Making a Database input field adjusted to current user, on the site WordPress.org Forums:
    Hi I would like to make a Database sourced field, whe…

    1 year ago