WordPress.org

Profiles

Sevar

Profile picture of Sevar
  • Member Since: June 7th, 2013
  • @sevar on WordPress.org
  • Find me on:

  • Posted a reply to Inline and images at the same time, on the site WordPress Support Forums:
    Thank you very much! Works great!

    5 months ago

  • Created a topic, Inline and images at the same time, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Add two equal footer widget areas below, on the site WordPress Support Forums:
    Thank you very much, Menaka! The code works great! I only added the filters to…

    10 months ago

  • Created a topic, Add two equal footer widget areas below, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to yoast seo 3.0.2 break DIVI Builder - Elegantthemes, on the site WordPress Support Forums:
    Thank you! After the 3.0.3 update problem solved.

    1 year ago

  • Posted a reply to yoast seo 3.0.2 break DIVI Builder - Elegantthemes, on the site WordPress Support Forums:
    Same problem with Divi.

    1 year ago

  • Posted a reply to Disappeared background of some pages, on the site WordPress Support Forums:
    E-e-e-e-sss!!!! Thank you very much for such a quick and usefull answer! Now everything fine.…

    2 years ago

  • Created a topic, Disappeared background of some pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums:
    Hi again! Good news, my problem is solved at last. It appears to be that…

    2 years ago

  • Posted a reply to PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums:
    I don't know, seems I did the memory increase some time ago...ok, I'll check it…

    2 years ago

  • Posted a reply to PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums:
    And yes, I updated just customizr

    2 years ago

  • Posted a reply to PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums:
    I do updates every new version

    2 years ago

  • Posted a reply to PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums:
    I updated from the previous version with which the widged worked fine.

    2 years ago

  • Created a topic, PullOut Widgets for WordPress doesn't work with the last update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Bug report!, on the site WordPress Support Forums:
    Yes, true, the problem solved. I had updated to 3.1.24 it's just my caching plugin…

    2 years ago

  • Created a topic, Bug report!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Slider not working after update, on the site WordPress Support Forums:
    Hi! The slider, after the update 3.1.23, on my smartphone, loads much slower now.

    2 years ago

  • Created a topic, Force all browsers to reload the home page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to search field in the nav menu, on the site WordPress Support Forums:
    Hi! All changes must be done only by means of a child theme. The file…

    3 years ago

  • Posted a reply to search field in the nav menu, on the site WordPress Support Forums:
    Hi! Find this file: class-header-header_main.php. Find there this line: <div class="navbar notresp row-fluid pull-left">. Put…

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    Thanks a lot!

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    I forgot there is no CDN on this site and w3 total cache is disabled...mystery

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    http://xn--h1aaaidk2eua0a.xn--p1ai/ I don't understand...reloaded the page once again and now it works...probably it's because my…

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    I think the - # - has been taken not from Entypo but from Genericons,…

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    I see but now I have no idea...I myself trying in vain to use some…

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    Color of the font?

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    I don't know French either...

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    Fontawesome doesn't work at all... On my other site it works... checked every path...

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    Thanks for your thorough explanation! But you know, it only seems to work with Internet…

    3 years ago

  • Posted a reply to Trying to display Entypo font icons, on the site WordPress Support Forums:
    Maybe it sounded rude but I didn't mean, really...

    3 years ago

  • Created a topic, Trying to display Entypo font icons, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Comments count not showing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to WordPress site by myself..., on the site WordPress Support Forums:
    Resolved! Just changed permalinks to /%category%/%postname%.html

    3 years ago

  • Created a topic, WordPress site by myself..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Can't unsubscribe as a registered user., on the site WordPress Support Forums:
    Thank you! It was just what I needed!

    3 years ago

  • Posted a reply to Can't unsubscribe as a registered user., on the site WordPress Support Forums:
    Thank you! Works that way.

    3 years ago

  • Created a topic, Can't unsubscribe as a registered user., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to hide stuff ?, on the site WordPress Support Forums:
    Yes, I know that, I already use it. Thank you!

    3 years ago

  • Posted a reply to How to hide stuff ?, on the site WordPress Support Forums:
    Thank you! This plugin you mentioned was just so helpful for me! Regards!

    3 years ago

  • Created a topic, How to hide stuff ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, What shortcodes or something, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Blog posts go wrong, on the site WordPress Support Forums:
    Thanks for your considerations but I just updated the theme to the latest version and…

    3 years ago

  • Created a topic, Blog posts go wrong, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Comment form go awry, on the site WordPress Support Forums:
    Now I made something in functions.php and it seems works.

    3 years ago

  • Posted a reply to Comment form go awry, on the site WordPress Support Forums:
    I tried to place there other comments.php file from other theme in my theme and…

    3 years ago

  • Created a topic, Comment form go awry, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Translation ru_RU, on the site WordPress Support Forums:
    Ok. And there is "Search results for" in the breadcrumbs I would like to replace…

    3 years ago

  • Created a topic, Translation ru_RU, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Translation ru_RU, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to search field in the nav menu, on the site WordPress Support Forums:
    .forhelp{ width: 1300px; float: left; } to be changed to .forhelp{ width: 100%; float: left;…

    3 years ago