WordPress.org

Profiles

  • Member Since: January 29th, 2014
  • Find me on:
  • Posted a reply to Quick edit doesn’t replace templates, on the site WordPress.org Forums:
    Thanks a lot for your answer. It was indeed a misunderstanding on my behalf. I…

    4 months ago

  • Created a topic, Quick edit doesn’t replace templates, on the site WordPress.org Forums:
    Hi, I'm trying to do as described here: Map title to …

    4 months ago

  • Posted a reply to Gallery alignement with Gutenberg Bloc, on the site WordPress.org Forums:
    I have this in my CSS for consecutive galleries with Hamilton and Gutenberg .wp-block-gallery +…

    5 months ago

  • Created a topic, Mouse over on images, on the site WordPress.org Forums:
    Hi, The blog front page section shows the featured im…

    7 months ago

  • Posted a reply to Posts page, on the site WordPress.org Forums:
    Have a look at this which might help you. It is a shortcode to display…

    7 months ago

  • Created a topic, Fantastic plugin, on the site WordPress.org Forums:
    With this plugin I've managed to clean up the media ar…

    9 months ago

  • Posted a reply to MLA menu, orderby is non passed on with the pagination links, on the site WordPress.org Forums:
    Fantastic! It seems to work, at least for the date column. It's a brilliant plugin…

    9 months ago

  • Created a topic, MLA menu, orderby is non passed on with the pagination links, on the site WordPress.org Forums:
    If I enter the MLA menu with my images, order the disp…

    9 months ago

  • Posted a reply to Bulk edit doesn’t open, on the site WordPress.org Forums:
    Thanks a million for your prompt reply and fix. It is great being able to…

    10 months ago

  • Created a topic, Bulk edit doesn’t open, on the site WordPress.org Forums:
    Whenever I try to use the Bulk Edit function of MLA, I…

    10 months ago

  • Created a topic, Diff to make slideshow respect the ‘size’ parameter, on the site WordPress.org Forums:
    With the changes below, the slideshow will respect the…

    3 years ago

  • Posted a reply to Only first picture showing in Slideshow, on the site WordPress.org Forums:
    The slideshow isn't automatic by default. You need to set a positive timeout.

    3 years ago

  • Posted a reply to Multiple Slideshow not working?, on the site WordPress.org Forums:
    I have this in my gss-custom.js - the lines with prev, next and pager are…

    3 years ago