WordPress.org

Profiles

  • Member Since: January 20th, 2016
  • Find me on:
  • Created a topic, Prevent action to trigger when product_tag is created via a rest api call, on the site WordPress.org Forums:
    Hello, I am creating updating product_tag taxonomy fr…

    5 months ago

  • Created a topic, Great plugin & good support, on the site WordPress.org Forums:
    The plugin is good and the team is still ready to help…

    5 months ago

  • Posted a reply to Not formatting UpDraft messages with latest version 1.3.1.1, on the site WordPress.org Forums:
    Hello, In fact I checked my code and previously I was added \r\n to the…

    9 months ago

  • Posted a reply to Not formatting UpDraft messages with latest version 1.3.1.1, on the site WordPress.org Forums:
    any answer? Best

    9 months ago

  • Posted a reply to Not formatting UpDraft messages with latest version 1.3.1.1, on the site WordPress.org Forums:
    Hello, that is the same thing for me, I am using WP Fastest Cache. Could…

    10 months ago

  • Posted a reply to Not formatting UpDraft messages with latest version 1.3.1.1, on the site WordPress.org Forums:
    I do not use at all UpdraftPlus !! For your information, I am reverting back…

    10 months ago

  • Posted a reply to Not formatting UpDraft messages with latest version 1.3.1.1, on the site WordPress.org Forums:
    Hello, I have the same problem !!! My email text has no more line breaks…

    10 months ago

  • Posted a reply to How to exclude email created with javascript to be converted, on the site WordPress.org Forums:
    Hello, Yes the email is generated in a <script> tag but in my side should…

    10 months ago

  • Created a topic, How to exclude email created with javascript to be converted, on the site WordPress.org Forums:
    Hello, In each page load, on my entire website, I hav…

    10 months ago

  • Posted a reply to Loader rotate infinitely after having displayed 1 error message, on the site WordPress.org Forums:
    Any answer on this from the plugin author?? Thanks

    11 months ago

  • Created a topic, Loader rotate infinitely after 1 error message, on the site WordPress.org Forums:
    Hello, I have no problem to send message through my c…

    12 months ago

  • Posted a reply to How to add the term of a custom taxonomy to a woocommerce product using woo API, on the site WordPress.org Forums:
    Hello, I am not talking about a brand bu any custom taxonomy you would like...…

    1 year ago

  • Posted a reply to How to add the term of a custom taxonomy to a woocommerce product using woo API, on the site WordPress.org Forums:
    Yes sure, I know that the Brands plugin has API integration built in... :) But…

    1 year ago

  • Posted a reply to How to add the term of a custom taxonomy to a woocommerce product using woo API, on the site WordPress.org Forums:
    Hello, Thanks for your answer, However, woocommerce_rest_insert_product doesn't work, I do not know why but…

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    In fact, what I need is to set a "brand" to my product like this:…

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Hello Dougaitken ! It is exactly like adding a “Brand” to a product !!! I…

    1 year ago

  • Posted a reply to Which hook is triggered when create/edit product with API ?, on the site WordPress.org Forums:
    I would like to get the params sent in the request when I create a…

    1 year ago

  • Created a topic, Which hook is triggered when create/edit product with API ?, on the site WordPress.org Forums:
    Hello, I would like which hook/action I can use to kn…

    1 year ago

  • Created a topic, Add the term of a custom taxonomy to a woocommerce product using remote API, on the site WordPress.org Forums:
    Hello, I am using the woocommerce API to create a pro…

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Hello, For your information, I am talking about custom taxonomies, which is not foreseen into…

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Please somebody has an answer for me? Thanks

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Any answer on this? Thanks for your help in advance ! Best

    1 year ago

  • Posted a reply to Set the term of a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Thanks for your answer, However, I already read all about the woocommerce documentation and I…

    1 year ago

  • Created a topic, Attach a custom taxonomy to a woocommerce product thanks to API, on the site WordPress.org Forums:
    Hello, My request is pretty simple. With API, I can …

    1 year ago

  • Posted a reply to Doesn’t work with Zoho email plugin, on the site WordPress.org Forums:
    Hello, Maybe it could be useful for you to look at the php code inside…

    2 years ago

  • Posted a reply to Doesn’t work with Zoho email plugin, on the site WordPress.org Forums:
    Hello, Any news? Could you please help me resolving this issue? Thanks

    2 years ago

  • Posted a reply to Doesn’t work with Zoho email plugin, on the site WordPress.org Forums:
    Hello, Do you have any news? Zoho support checked and there is no problem with…

    2 years ago

  • Posted a reply to Doesn’t work with Zoho email plugin, on the site WordPress.org Forums:
    Hello, The url to download is https://wordpress.org/plugins/zoho-mail/ Do you have any idea what can cause…

    2 years ago

  • Created a topic, Doesn’t work with Zoho email plugin, on the site WordPress.org Forums:
    Hello, * Zoho Email plugn is a plugin that take all em…

    2 years ago

  • Posted a reply to image (random image) are sometimes not loaded on shop page, on the site WordPress.org Forums:
    I am not sure yet but that issue could be caused by some caching plugins...…

    2 years ago

  • Posted a reply to Issue with E-Mail HTML Template-ing., on the site WordPress.org Forums:
    I have the same issue and I checked everything into the code, even if you…

    2 years ago

  • Posted a reply to Can’t send html emails, on the site WordPress.org Forums:
    Hello, I can confirm that I cannot send also HTML emails, either from a third…

    2 years ago

  • Posted a reply to Some of my images doesn’t load (randomly), on the site WordPress.org Forums:
    css optimization seems to cause this. Do you know if there is any conflict with…

    2 years ago

  • Created a topic, Some of my images doesn’t load (randomly), on the site WordPress.org Forums:
    Hello, For a certain time, many of my website images …

    2 years ago

  • Created a topic, image (random image) are sometimes not loaded on shop page, on the site WordPress.org Forums:
    Hello, Sometimes, when going onto the shop page, some…

    2 years ago

  • Posted a reply to Locking numerous login attempts display the secret login page name, on the site WordPress.org Forums:
    Yes I understand, but this need to have a custom login page is common to…

    2 years ago

  • Posted a reply to Locking numerous login attempts display the secret login page name, on the site WordPress.org Forums:
    @mbrsolution @wpsolutions Do you have a solution for my request I sent you here? Because…

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Hi damian, I read your doc and I used a filter to change the http…

    3 years ago

  • Posted a reply to Header image not showing when mail is send, on the site WordPress.org Forums:
    if your image is uploaded from an HTTPS source, some email client like outlook will…

    3 years ago

  • Posted a reply to Time error when user registers, on the site WordPress.org Forums:
    I sent you an email. Best

    3 years ago

  • Posted a reply to Time error when user registers, on the site WordPress.org Forums:
    Any answer would be appreciated??

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Please could you answer? Best

    3 years ago

  • Created a topic, Time error when user registers, on the site WordPress.org Forums:
    Hello, I already contacted the support for months for…

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Could you please let me know how I can handle the plugin in order that…

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Any answer regarding my last post? Please could you consider this? Thanks

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Yes sorry, but I forgot to specify one thing. In order the image be displayed…

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    After test, as I said, outlook doesn't display the associated image with your new method...…

    3 years ago

  • Posted a reply to Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Yes but before I used that way, because putting a link for a image is…

    3 years ago

  • Created a topic, Header logo is not displaying like before after last update, on the site WordPress.org Forums:
    Hello, I use an tag into the following field: "Logo …

    3 years ago

  • Created a topic, Issue in searching nsome words, on the site WordPress.org Forums:
    Hello, I have a product that is called "Plaza" If I w…

    3 years ago