WordPress.org

Profiles

sb12759

  • Member Since: April 4th, 2013
  • @sb12759 on WordPress.org
  • Find me on:

  • Created a topic, First letter is missing when sharing to Pinterest / Facebook etc…, on the site WordPress.org Forums:
    Was excited to use this plug-in. Installed on 3 of our…

    2 months ago

  • Posted a reply to Change image “link to” to ‘none’ – globally?, on the site WordPress.org Forums:
    Can anybody help? Does anybody from wordpress read these questions? Seems like there should be…

    2 months ago

  • Posted a reply to Change image “link to” to ‘none’ – globally?, on the site WordPress.org Forums:
    @ketanambaliya That didn't seem to work! Didn't change anything and then I got a notification…

    3 months ago

  • Posted a reply to Change image “link to” to ‘none’ – globally?, on the site WordPress.org Forums:
    Oh sorry - and does it matter where in the function.php file it should go?

    3 months ago

  • Posted a reply to Change image “link to” to ‘none’ – globally?, on the site WordPress.org Forums:
    Thanks @ketanambaliya ! What exactly does this do? Over-ride any selection for the image 'link…

    3 months ago

  • Created a topic, Change image “link to” to ‘none’ – globally?, on the site WordPress.org Forums:
    We have hundreds of posts on our site, each with many …

    3 months ago

  • Posted a reply to Icons disappeared with update -- Cloudflare?, on the site WordPress Support Forums:
    That worked! - Thank so much!

    2 years ago

  • Created a topic, Icons disappeared with update -- Cloudflare?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Compatible with 4.0? Please!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, install causes addthis social share buttons to disappear on pages!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Formatting issue in Safari (version 7 - mavericks), on the site WordPress Support Forums:
    Thank you! I had 5px for the "between words" - spacing (instead of normal) I…

    4 years ago

  • Created a topic, how do you get rid of excessive build-up of cache files?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Formatting issue in Safari (version 7 - mavericks), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to You do not have sufficient permissions....., on the site WordPress Support Forums:
    Sorry - this is version 1.2.2 that I am talking about!

    4 years ago

  • Created a topic, You do not have sufficient permissions....., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Formatting all spaced out weird, on the site WordPress Support Forums

    4 years ago

  • Created a topic, google fonts don't work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Does not work., on the site WordPress Support Forums:
    K now I see it! Thanks!

    4 years ago

  • Posted a reply to Does not work., on the site WordPress Support Forums:
    WP asks for OAuth Access Secret: Don't see that when I go to the twitter…

    4 years ago

  • Posted a reply to Aweber - mailing list not active error, on the site WordPress Support Forums:
    Works now! Was weird, even after I was pasting in the info and clicking on…

    4 years ago

  • Created a topic, Aweber - mailing list not active error, on the site WordPress Support Forums

    4 years ago