WordPress.org

Profiles

  • Member Since: October 11th, 2018
  • Find me on:
  • Posted a reply to tag assistant shows weird tag, on the site WordPress.org Forums:
    can you check if the change i made now, is what you call the right…

    2 weeks ago

  • Posted a reply to tag assistant shows weird tag, on the site WordPress.org Forums:
    but the script is firing only once

    2 weeks ago

  • Posted a reply to bemob, on the site WordPress.org Forums:
    should it be in the HEAD or BODY ?

    2 weeks ago

  • Posted a reply to bemob, on the site WordPress.org Forums:
    1. if i put <img src.... pixel is it also ok where you explained? 2.…

    3 weeks ago

  • Created a topic, tag assistant shows weird tag, on the site WordPress.org Forums:
    hello, we have on our wordpress the plugin WooCommerc…

    3 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    i think its resolved, i went to the English kideno.com/en/ and searched bottle and now…

    3 weeks ago

  • Created a topic, bemob, on the site WordPress.org Forums:
    bemob has several options for tracking for thank you p…

    3 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    hello?

    3 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    i stressed the question to them and here is the answer: 1. You wrote: "…

    4 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    ok wpml found the issue https://cdn.wpml.org/wp-content/uploads/2021/11/9944295-DiffSourcELANGS.png you take the category name based on the master…

    4 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    ok i have opened a ticket https://wpml.org/forums/topic/search-showing-wrong-language-results/#post-9911823

    4 weeks ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    ?

    1 month ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    i went into taxonomy on wpml and it says all is synced I can give…

    1 month ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    can you please try to see the problem I am facing?

    1 month ago

  • Posted a reply to category bug, on the site WordPress.org Forums:
    @marta ?

    1 month ago

  • Created a topic, category bug, on the site WordPress.org Forums:
    we have a light bug with your script. if you go to ki…

    1 month ago

  • Posted a reply to css copy link issue, on the site WordPress.org Forums:
    works, thank you

    2 months ago

  • Created a topic, css copy link issue, on the site WordPress.org Forums:
    hello, the copy link per faq is not showing well on th…

    2 months ago

  • Created a topic, awesome support, on the site WordPress.org Forums:
    awesome support and great product

    2 months ago

  • Created a topic, RICHPUSH, on the site WordPress.org Forums:
    can you please tell me where i see the guidelines for …

    3 months ago

  • Created a topic, randomize between numbers, on the site WordPress.org Forums:
    is there a way to randomize between numbers, so its dy…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    i toggled off the xml and now https://educatetravel.com/sitemap_index.xml is not showing anything I tried to…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    where in the db i can find this lastmod ?

    3 months ago

  • Created a topic, wpforms, on the site WordPress.org Forums:
    how do i make pixelyoursite fire facebook pixel with w…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    but last modified comes from a specific table, can you please ask your team?

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    can you please tell me in what table in the db of the WordPress i…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    i dont have premium, but lets do something else where in the db, can I…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    It didn't fix the modified issue and the interesting thing, is that 2 files are…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    1. they are not imported 2. we actually updated many of our posts in the…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    we also asked our host to look into litecache, and they said its not under…

    3 months ago

  • Posted a reply to sitemap not being updated, on the site WordPress.org Forums:
    your guide doesn't say what to do in litecache plugin

    3 months ago

  • Created a topic, sitemap not being updated, on the site WordPress.org Forums:
    the main sitemap file, doesn't show modified correctly

    3 months ago

  • Posted a reply to homepage text, on the site WordPress.org Forums:
    So 1. i should remove Homepage page? 2. "open the Kadence Blocks design library and…

    4 months ago

  • Posted a reply to homepage text, on the site WordPress.org Forums:
    i accidentally deleted the homepage code so this is why I was interested in your…

    4 months ago

  • Posted a reply to homepage text, on the site WordPress.org Forums:
    ?

    4 months ago

  • Posted a reply to homepage text, on the site WordPress.org Forums:
    it said it worked, but it didn't override my page can you please give me…

    4 months ago

  • Posted a reply to homepage text, on the site WordPress.org Forums:
    my main interest is the blog posts extract for the home page, the rest I…

    4 months ago

  • Created a topic, homepage text, on the site WordPress.org Forums:
    i installed the kadence wordpress theme on our test we…

    4 months ago

  • Created a topic, 2 problems (pdf bad char + no design choose option, on the site WordPress.org Forums:
    I bought your plugin just 1 hour ago and installed it …

    4 months ago

  • Posted a reply to disable specific class, on the site WordPress.org Forums:
    the problem is that my hero is never a fixed name ..... :) but it…

    4 months ago

  • Posted a reply to disable specific class, on the site WordPress.org Forums:
    Hi Luke, Thanks for jumping in, Is this snipper generic, I can basically put it…

    4 months ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    because i have 34 plugins, and i already disabled the 4 I installed in the…

    4 months ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    i did something else i installed BOTH: 1. To Top 2. WPFront Scroll Top and…

    4 months ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    what can i send you to investigate this further please? since the popup is working

    4 months ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    as you can see addthis and other plugins are working. what do you think can…

    4 months ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    these are the errors you are referring to? is your plugin defendant on JQ Migrate?…

    4 months ago

  • Created a topic, Not seeing the button, on the site WordPress.org Forums:
    nice plugin and settings are pretty straightforward, b…

    4 months ago

  • Created a topic, stoped working in 5.8, on the site WordPress.org Forums:
    i updated wordpress to 5.8 and then also updated the p…

    4 months ago

  • Posted a reply to bug sitemap, on the site WordPress.org Forums:
    i found this error by checking yandex sitemap tab, and only these 2 pages showed…

    6 months ago

  • Created a topic, bug sitemap, on the site WordPress.org Forums:
    check this sitemap: https://www.kideno.com/product-sit…

    6 months ago