WordPress.org

Profiles

  • Member Since: October 11th, 2018
  • Find me on:
  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    i did something else i installed BOTH: 1. To Top 2. WPFront Scroll Top and…

    13 mins ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    what can i send you to investigate this further please? since the popup is working

    1 hour ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    as you can see addthis and other plugins are working. what do you think can…

    5 hours ago

  • Posted a reply to Not seeing the button, on the site WordPress.org Forums:
    these are the errors you are referring to? is your plugin defendant on JQ Migrate?…

    7 hours ago

  • Created a topic, Not seeing the button, on the site WordPress.org Forums:
    nice plugin and settings are pretty straightforward, b…

    14 hours ago

  • Created a topic, stoped working in 5.8, on the site WordPress.org Forums:
    i updated wordpress to 5.8 and then also updated the p…

    3 days ago

  • Posted a reply to bug sitemap, on the site WordPress.org Forums:
    i found this error by checking yandex sitemap tab, and only these 2 pages showed…

    2 months ago

  • Created a topic, bug sitemap, on the site WordPress.org Forums:
    check this sitemap: https://www.kideno.com/product-sit…

    2 months ago

  • Posted a reply to outbound 0, on the site WordPress.org Forums:
    Hello, Can you please tell me what is wrong?

    2 months ago

  • Posted a reply to outbound 0, on the site WordPress.org Forums:
    ?

    2 months ago

  • Posted a reply to Bug Iframely, on the site WordPress.org Forums:
    i have added above a link with the pdf which is a print of the…

    2 months ago

  • Posted a reply to Bug Iframely, on the site WordPress.org Forums:
    this is the description i see https://gofile.io/d/sdcgvb which I can't make sense of it

    2 months ago

  • Posted a reply to Bug Iframely, on the site WordPress.org Forums:
    but why was the ip locked out/?

    2 months ago

  • Posted a reply to Bug Iframely, on the site WordPress.org Forums:
    why were this queries blocked by wp-cerber?

    2 months ago

  • Created a topic, outbound 0, on the site WordPress.org Forums:
    from about 1 month ago, link whisper stoped counting m…

    2 months ago

  • Created a topic, Bug Iframely, on the site WordPress.org Forums:
    i started seeing this in the activity traffic of wp-ce…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    Thanks Lap, Just sent you an email

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    ok, i cleared wp-optimize and autoptimize and i still get this in the traffic inspector…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    i checked your download and checked my plugin and they are match I can see…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    first, i was speaking about the plugin: https://wordpress.org/plugins/mailchimp-top-bar/ and you sent me the wrong link…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    i prefer not to delete it, can you please share a link to download the…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    i already emptied autoptimize , this is why I say its a new thing and…

    2 months ago

  • Posted a reply to 404 missing file after update, on the site WordPress.org Forums:
    its urgent, it keeps querying the disk, and puts our cpu at a higher load…

    2 months ago

  • Created a topic, 404 missing file after update, on the site WordPress.org Forums:
    i see in my wp-cerber traffic log, many lines like thi…

    2 months ago

  • Created a topic, Missing Dependencies, on the site WordPress.org Forums:
    i have query monitor on my wordpress, and I got these …

    3 months ago

  • Posted a reply to compatibility issue, on the site WordPress.org Forums:
    i have put in OMGF the link https://saveatrain-12e85.kxcdn.com/blog as cdn and now the view source…

    3 months ago

  • Posted a reply to idea for a fix, on the site WordPress.org Forums:
    LOL, just make sure please it works from 5.2.9 :)

    3 months ago

  • Posted a reply to compatibility issue, on the site WordPress.org Forums:
    So Daan can look at the differences at the code, But I also I understand…

    3 months ago

  • Posted a reply to compatibility issue, on the site WordPress.org Forums:
    maybe i was misunderstood. take a look at: view-source:https://www.saveatrain.com/blog/apps-download-traveling/ you have there: https://www.saveatrain.com/blogsaveatrain-12e85.kxcdn.com/blog/wp-content/cache/omgf//jevelin-fonts/jevelin-fonts.css - which…

    3 months ago

  • Posted a reply to compatibility issue, on the site WordPress.org Forums:
    you alive ? :)

    3 months ago

  • Created a topic, compatibility issue, on the site WordPress.org Forums:
    in caos and in omgf my cdn URL setting is: saveatrain-…

    3 months ago

  • Posted a reply to how to disable wp-post-image class, on the site WordPress.org Forums:
    Hello Ghoul, I wanted to followup if you have some news regarding this

    3 months ago

  • Created a topic, idea for a fix, on the site WordPress.org Forums:
    hi daan, how are you? i looked briefly at the code of:…

    3 months ago

  • Posted a reply to change ?lang=xx to /lang/, on the site WordPress.org Forums:
    Hi John Transposh is one of the leading translations plugins is there a way with…

    3 months ago

  • Posted a reply to change ?xxxx to /lang/, on the site WordPress.org Forums:
    but is there way with your plugin to create such automatic redict say IF after…

    3 months ago

  • Posted a reply to change ?lang==xx to /lang/, on the site WordPress.org Forums:
    thank you buddy for the good service. good luck

    3 months ago

  • Posted a reply to change ?lang==xx to /lang/, on the site WordPress.org Forums:
    also probaby this might work https://www.smashingmagazine.com/2011/11/introduction-to-url-rewriting/ just the opposite way This could well be implemented…

    3 months ago

  • Posted a reply to change ?lang==xx to /lang/, on the site WordPress.org Forums:
    can you please test it, its a very common translation plugin https://transposh.org/en/ the setttings comes…

    3 months ago

  • Created a topic, change ?xxxx to /lang/, on the site WordPress.org Forums:
    Hello My current site structure is with languages lik…

    3 months ago

  • Created a topic, change ?lang=xx to /lang/, on the site WordPress.org Forums:
    Hi My current site structure is with languages like t…

    3 months ago

  • Created a topic, change ?lang==xx to /lang/, on the site WordPress.org Forums:
    Hello, My current site structure is with languages li…

    3 months ago

  • Posted a reply to wpra error, on the site WordPress.org Forums:
    that link sends me back to this forum when i click forum support what shall…

    3 months ago

  • Created a topic, wpra error, on the site WordPress.org Forums:
    i saw this thread: https://wordpress.org/support/topic…

    3 months ago

  • Posted a reply to tags and categories, on the site WordPress.org Forums:
    but if i would make my links https://www.saveatrain.com/blog/de/apps-download-traveling/ instead of https://www.saveatrain.com/blog/apps-download-traveling/?lang=de that would be possible…

    3 months ago

  • Posted a reply to tags and categories, on the site WordPress.org Forums:
    also on my site the languages are ?lang=xx is that possible to cache? https://www.saveatrain.com/blog/apps-download-traveling/?lang=de

    3 months ago

  • Created a topic, tags and categories, on the site WordPress.org Forums:
    is there an option that wp-optimize will also categori…

    3 months ago

  • Created a topic, title wrong place in RTL, on the site WordPress.org Forums:
    the titles in https://www.kideno.com/he/%d7%a9%d7%90%d…

    3 months ago

  • Posted a reply to URGENT BUG – 2.0.3, on the site WordPress.org Forums:
    new version works for me www.kideno.com

    3 months ago

  • Posted a reply to URGENT BUG – 2.0.3, on the site WordPress.org Forums:
    i cant flush my links only because 1 plugin started having a problem in a…

    3 months ago

  • Posted a reply to URGENT BUG – 2.0.3, on the site WordPress.org Forums:
    what you say makes no sense, it worked perfectly in 2.0.2 i can install wp…

    3 months ago