Profiles

  • Member Since: June 15th, 2018
  • Find me on:
  • Posted a reply to Error log of cpanel for this plugin, on the site WordPress.org Forums:
    سلام امروز یکی از مشتری ها بهم پیام داد بعد از خرید و ثبت سفارش…

  • Posted a reply to not compatible with wp rocket plugin, on the site WordPress.org Forums:
    @ronalfy thanks, that solution “Disable Cache” work without problem!

  • Created a topic, not compatible with wp rocket plugin, on the site WordPress.org Forums:
    It's a good plugin, but it didn't work for me(flatsome…

  • Posted a reply to Warnings while editing posts/pages, on the site WordPress.org Forums:
    hi @nlpro ,no that is not enabled .

  • Posted a reply to Warnings while editing posts/pages, on the site WordPress.org Forums:
    I noticed today that whenever I log into the admin dashboard with two-step login (authentication),…

  • Posted a reply to New update broke the plugin, on the site WordPress.org Forums:
    The new version deletes the settings from: Heading levels: Includes the following heading levels. Deselecting…

  • Posted a reply to Table not working, on the site WordPress.org Forums:
    The new version deletes the settings from: Heading levels: Includes the following heading levels. Deselecting…

  • Posted a reply to Newest update 2302 doesn’t work with [toc] shortcode, on the site WordPress.org Forums:
    same bug for me .. not show any table of content with 2302 version.

  • Posted a reply to After updating outdated template “quantity-input” then “+” and “-” missing, on the site WordPress.org Forums:
    the last version flatsome theme is 3.16.5 . it seems problem is fixed in 3.16.4…

  • Posted a reply to using another plugin filter same time, on the site WordPress.org Forums:
    i do update and test it in local. The plugin works as long as I…

  • Created a topic, using another plugin filter same time, on the site WordPress.org Forums:
    hi i have "Product Filter for WooCommerce" plugin (fro…

  • Posted a reply to Product images not showing – 6.1.0 update –, on the site WordPress.org Forums:
    @seikenzero for me yes. maybe after disable it, you are in browser carch.

  • Posted a reply to Product images not showing – 6.1.0 update –, on the site WordPress.org Forums:
    this problem is for conflict with wprocket premium 3.10.6. after i downgrade woocomerce 6.0 it…

  • Posted a reply to Product images and gallery not showing – 6.1.0 update –, on the site WordPress.org Forums:
    conflict with wprocket, downgrade woocommerce to 6.0

  • Posted a reply to Gallery and image preview not working, on the site WordPress.org Forums:
    hi , this isuue also was for me now after update woocommerce to 6.1.0 .…

  • Posted a reply to your new version has 404 eror, on the site WordPress.org Forums:
    5.0.3 and bug still exist. Why?