WordPress.org

Profiles

samhat

Profile picture of samhat
  • Member Since: September 16th, 2012
  • @samhat on WordPress.org
  • Find me on:

  • Posted a reply to HTML code added even though no TOC, on the site WordPress Support Forums:
    Thanks for the feedback.

    5 months ago

  • Posted a reply to HTML code added even though no TOC, on the site WordPress Support Forums:
    Thanks for the quick response. Here are the setting screenshots. https://s32.postimg.org/h7vttu3qd/easy_toc.png http://screencast.com/t/FioNjYwhdqt6 http://screencast.com/t/ze9kDrvkOdm4 Here is…

    5 months ago

  • Created a topic, HTML code added even though no TOC, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Still have login attempts, on the site WordPress Support Forums:
    We have the same issue. The suggested solution won't help since we use xml-rpc actively.

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Getting error: unexpected T_String on line 777, on the site WordPress Support Forums:
    I have the same issue, installed to try the plugin but get the following error…

    2 years ago

  • Created a topic, Preload Activated, but still many queries for supercached pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Stops working on 3.5, on the site WordPress Support Forums:
    sdaveCL's solution worked. Thanks

    4 years ago

  • Posted a reply to Widgets: Click and drag & expand broken, on the site WordPress Support Forums:
    Same problem here. Disabling the plugin solves the issue.

    4 years ago

  • Posted a reply to No Localization - Language Support, on the site WordPress Support Forums:
    Thanks a lot. I checked the thread. The problem was with the table collation. I…

    4 years ago

  • Created a topic, No Localization - Language Support, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Localization and Some questions, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can't Update Plugins - Wrong Update Path - 404 Error, on the site WordPress Support Forums:
    Sorry I won't have much help since I don't have the other problems as you…

    4 years ago

  • Posted a reply to Facebook Pages not Visible, on the site WordPress Support Forums:
    Resolved - After a couple hours, I started to see them now. I don't know,…

    4 years ago

  • Created a topic, Facebook Pages not Visible, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Custom Labels - Localization Problem, on the site WordPress Support Forums:
    tomasSK: Thanks a lot for your response. I made the change, and now it works.…

    4 years ago

  • Posted a reply to Custom Labels - Localization Problem, on the site WordPress Support Forums:
    Another localization issue is times. You can't use mins in your language. You can update…

    4 years ago

  • Created a topic, Custom Labels - Localization Problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can't Update Plugins - Wrong Update Path - 404 Error, on the site WordPress Support Forums:
    I haven't found a solution for this but for anyone having a similar problem, a…

    4 years ago

  • Posted a reply to Can't Update Plugins - Wrong Update Path - 404 Error, on the site WordPress Support Forums:
    I still haven't found any solution for this problem. Anyone has any ideas of what…

    4 years ago

  • Created a topic, Can't Update Plugins - Wrong Update Path - 404 Error, on the site WordPress Support Forums

    4 years ago