WordPress.org

Profiles

sahdow

Profile picture of sahdow
  • Member Since: December 14th, 2007
  • @sahdow on WordPress.org
  • Find me on:

  • Posted a reply to upgraded to WP 4.6 error phpmailer.php:946, on the site WordPress.org Forums:
    Better fix - in cart66 settings--> notifications --> configure from address

    3 months ago

  • Posted a reply to upgraded to WP 4.6 error phpmailer.php:946, on the site WordPress.org Forums:
    Temporary fix - revert to WordPress 4.5.4 not ideal but at least the Cart66 is…

    3 months ago

  • Posted a reply to upgraded to WP 4.6 error phpmailer.php:946, on the site WordPress.org Forums:
    I'm having same problem - have you found a fix?

    3 months ago

  • Posted a reply to Cart66 Classic broke after activating and setting up W3 Total Cache, on the site WordPress Support Forums:
    For anyone interested, this appears to have corrected the issue in my case. Check the…

    5 months ago

  • Posted a reply to Cart66 Classic broke after activating and setting up W3 Total Cache, on the site WordPress Support Forums:
    Have you resolved this yet? I'm having the same issue with all orders not processed…

    5 months ago

  • Posted a reply to Multisite logout redirect, on the site WordPress Support Forums:
    Did you ever figure this out? I'm having the same problem.

    10 months ago

  • Posted a reply to Warning after the upgrade to WP 4.4, on the site WordPress Support Forums:
    Confirmed, also thought I might add some info for others having this problem. Many of…

    12 months ago

  • Created a topic, Manual Excedrpt Not Working Only Displays Auto Excerpt, on the site WordPress Support Forums

    4 years ago

  • Created a topic, search filter function, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to No post window on new sites, on the site WordPress Support Forums:
    O.K. for others that might have this problem. I was using a plugin which required…

    6 years ago

  • Posted a reply to No post window on new sites, on the site WordPress Support Forums:
    Found it. Was a plugin in network plugins, using multi-site for myself not a network…

    6 years ago

  • Posted a reply to No post window on new sites, on the site WordPress Support Forums:
    Yes no problem with the sites that were already installed.

    6 years ago

  • Created a topic, No post window on new sites, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Multi Site and access to files in web folder, on the site WordPress Support Forums:
    well looks like the folder name files was the issue. Never would have thought of…

    6 years ago

  • Created a topic, Multi Site and access to files in web folder, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Change global upload path for Multi Site, on the site WordPress Support Forums:
    I'll play around with those. It's not a critical issue. as like you said it's…

    6 years ago

  • Posted a reply to Multi Site sub domain modify exclusions after setup, on the site WordPress Support Forums:
    Thanks again Andrea I need to slow down read right past it several times

    6 years ago

  • Created a topic, Multi Site sub domain modify exclusions after setup, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Change global upload path for Multi Site, on the site WordPress Support Forums:
    I'm editing everything myself. no users, I just don't want to edit each site manually.…

    6 years ago

  • Posted a reply to Change global upload path for Multi Site, on the site WordPress Support Forums:
    Thanks Andrea, But a bit confused. AS3 seems to be flash related. I just want…

    6 years ago

  • Created a topic, Change global upload path for Multi Site, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to 2.8 Great Update! Syntax highlighing, not so great, on the site WordPress Support Forums:
    Doh! clear cache and reboot fixes problem

    7 years ago

  • Posted a reply to 2.8 Great Update! Syntax highlighing, not so great, on the site WordPress Support Forums:
    It's not working on all of my blogs. On the newer clean install it seems…

    7 years ago

  • Posted a reply to [Plugin: My Page Order] Installed, but Doesn't Drag & Drop, on the site WordPress Support Forums:
    Thanks for the post. For non technical people like myself (took me a while to…

    7 years ago

  • Posted a reply to Need Plugin/Hack pull data to another domain, on the site WordPress Support Forums:
    To Clairify domain 2 does not have a database. But any feedback on how to…

    9 years ago

  • Created a topic, EzStatic 3.1.1, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Need Plugin/Hack pull data to another domain, on the site WordPress Support Forums

    9 years ago