WordPress.org

Profiles

  • Member Since: May 9th, 2017
  • Location: Germany
  • Website: roundaboutweb.net
  • Employer: Round About WEB
  • Find me on:
  • Posted a reply to Translate, on the site WordPress.org Forums:
    And where can I translate the automatic offline messages from English to German? "Could we…

    1 week ago

  • Posted a reply to Videos as product gallery image, on the site WordPress.org Forums:
    Without video, the thumbnails are displayed at 136x136px. Example: https://p567261.webspaceconfig.de/produkt/hinterschinken-mager/

    1 week ago

  • Posted a reply to Videos as product gallery image, on the site WordPress.org Forums:
    Sorry for the delayed feedback due to many support requests. Unfortunately there is still the…

    1 week ago

  • Posted a reply to PHP-Warning with Sitemaps.php, on the site WordPress.org Forums:
    I only saved the config and in the moment it looks like there is no…

    1 week ago

  • Posted a reply to PHP-Warning with Sitemaps.php, on the site WordPress.org Forums:
    The warnings are now no longer displayed, but are only the warnings disabled or is…

    1 week ago

  • Created a topic, PHP-Warning with Sitemaps.php, on the site WordPress.org Forums:
    WP-Version: 5.6 PHP-Version: 7.4 Plugin "Connections B…

    1 week ago

  • Posted a reply to Stock is displayed twice, on the site WordPress.org Forums:
    My hope was that there would be a shortcode for stock as well, such as…

    2 weeks ago

  • Posted a reply to Stock is displayed twice, on the site WordPress.org Forums:
    Thank you for fast answer, I will check if it is the theme or a…

    2 weeks ago

  • Created a topic, Videos as product gallery image, on the site WordPress.org Forums:
    How is it possible to use a video instead of an image …

    2 weeks ago

  • Created a topic, shortcode for shipping costs, on the site WordPress.org Forums:
    Is there a shortcode for the shipping cost on the prod…

    2 weeks ago

  • Created a topic, Stock is displayed twice, on the site WordPress.org Forums:
    2 questions: 1) Why is the stock shown twice and how t…

    2 weeks ago

  • Created a topic, Old Version and wrong results, on the site WordPress.org Forums:
    The plugin has not been developed further for 4 months…

    1 month ago

  • Created a topic, perfect – perfect – perfect, on the site WordPress.org Forums:
    - very helpful plugin - fast support - helpful support

    3 months ago

  • Posted a reply to How to design font-size?, on the site WordPress.org Forums:
    Problem behoben: .proinput input, div.asl_w .probox .proinput input { font-size: 28px!important; }

    3 months ago

  • Created a topic, How to design font-size?, on the site WordPress.org Forums:
    How I can design a biger font-size for search field? T…

    3 months ago

  • Posted a reply to Search in Mediathek, on the site WordPress.org Forums:
    I do not understand why this should be so difficult. Other providers also have the…

    5 months ago

  • Created a topic, Search in Mediathek, on the site WordPress.org Forums:
    A search for images in the media library is missing an…

    5 months ago

  • Created a topic, Bug with hyperlinks, on the site WordPress.org Forums:
    Hyperlink text in buttons are not enlarged

    5 months ago

  • Posted a reply to how to design margin, on the site WordPress.org Forums:
    I found the right places and adjusted them via css: .woocommerce ul.products li.product .available {…

    5 months ago

  • Created a topic, how to design margin, on the site WordPress.org Forums:
    How can I increase the distance on the overview page o…

    5 months ago

  • Created a topic, important: old version, on the site WordPress.org Forums:
    I'm using "Ninja Tables Pro" witch need "Ninja Tables"…

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    I would not ask if CookieBot could assign a category. Since the cookie "goog_pem_mod" is…

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    @jamesosborne We now have Borlabs disabled and CookieBot enabled. So the problem no longer occurs.…

    6 months ago

  • Posted a reply to Don’t work on firefox, safari, chrom, on the site WordPress.org Forums:
    Since today it works - for whatever reason - on Chrome. There is still the…

    6 months ago

  • Created a topic, Don’t work on firefox, safari, chrom, on the site WordPress.org Forums:
    This is exactly the solution I am looking for, but unf…

    6 months ago

  • Posted a reply to interface (automatic export), on the site WordPress.org Forums:
    Of course I am familiar with these solutions, but in many points they do not…

    6 months ago

  • Posted a reply to interface (automatic export), on the site WordPress.org Forums:
    I was afraid of this. The plugin is already good, but I need a way…

    6 months ago

  • Created a topic, interface (automatic export), on the site WordPress.org Forums:
    Is it possible to read out the evaluation (e.g. with w…

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    @jamesosborne The problem occurs even if you are not logged in - that is with…

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    @jamesosborne I can check that, but I don't see the point. A page visitor has…

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    Yes, the problem also occurs when I have "Site Kit by Google" and "Borlabs" active.

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    @jamesosborne What do you think I can check via the Search Console?

    6 months ago

  • Posted a reply to Bug with Borlabs Cookie, on the site WordPress.org Forums:
    Thanks for the feedback. I sent the info on "privately".

    6 months ago

  • Created a topic, Bug with Borlabs Cookie, on the site WordPress.org Forums:
    if "Site Kit by Google" is active, the buttons of "Bor…

    6 months ago

  • Posted a reply to responsiv form, on the site WordPress.org Forums:
    done: I changed it under "settings --> booking form format" (without table)

    7 months ago

  • Created a topic, responsiv form, on the site WordPress.org Forums:
    How I can design the form responsiv?

    7 months ago

  • Posted a reply to RISK: admin-ajax.php, on the site WordPress.org Forums:
    But you need the dahboard for sending mails If the following function is activ your…

    12 months ago

  • Created a topic, RISK: dmin-ajax.php, on the site WordPress.org Forums:
    No mails can be sent in the frontend, because "/wp-adm…

    12 months ago

  • Created a topic, Bug with mail dispatch since 2.1.60 or 2.1.61, on the site WordPress.org Forums:
    Since Version 2.1.60 or 2.1.61 no mails will be send. …

    12 months ago

  • Posted a reply to config mailinfo, on the site WordPress.org Forums:
    How can I configure the content of the mail dispatch? The customer wants to receive…

    1 year ago

  • Created a topic, action registration, on the site WordPress.org Forums:
    After registering for an event, the cache for the page…

    1 year ago

  • Posted a reply to ftp_nlist() warnings, on the site WordPress.org Forums:
    I found the plugin "Amazon Associates Link Builder" as the cause. PHP-Error-Log: "Error Creating Dir…

    1 year ago

  • Created a topic, config mailinfo, on the site WordPress.org Forums:
    So far you only receive an email when an administrator…

    1 year ago

  • Posted a reply to List not complete, on the site WordPress.org Forums:
    I made a mistake here and therefore I close this ticket and open a new…

    1 year ago

  • Created a topic, List not complete, on the site WordPress.org Forums:
    Although a user has created a post in the selected per…

    1 year ago

  • Posted a reply to Bug with wp-cli, on the site WordPress.org Forums:
    This is not good. It is problematic for any controlling if you use the same…

    1 year ago

  • Posted a reply to Bug with wp-cli, on the site WordPress.org Forums:
    Your bug is that the name for the free version in WordPress Repro has the…

    1 year ago

  • Posted a reply to Bug with wp-cli, on the site WordPress.org Forums:
    No, the pro version is installed: +-----------+----------+------------------------------+----------+ | name | status | update | version…

    1 year ago

  • Created a topic, Bug with wp-cli, on the site WordPress.org Forums:
    wp plugin update --all --dry-run Warning: slider-wd: v…

    1 year ago

  • Created a topic, regenerate PDF, on the site WordPress.org Forums:
    Hi, is there a way to change content in a created PDF…

    2 years ago