Profiles

  • Member Since: March 14th, 2016
  • Find me on:
  • Posted a reply to Erreur “You cannot add this pack to the cart.”, on the site WordPress.org Forums:
    @janilyn409 I just understood the problem... in the bundle, there is a product in private…

  • Created a topic, Erreur “You cannot add this pack to the cart.”, on the site WordPress.org Forums:
    Hello, Impossible to add a product to the cart when…

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    Hi @karzinIt’s sad, what am I going to do with my client ? She has…

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    Ah sorry => https://www.awesomescreenshot.com/video/23096316?key=58f1efa9caa947527f4ca04cc19687c4

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    https://ibb.co/mR64HX5

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    HPOS is not activated ! I don't have anything specific to activate, too bad you…

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    Hi @karzin I use this payment plugin => https://fr.wordpress.org/plugins/woocommerce-gateway-stripe/What is HPOS ?

  • Posted a reply to Error processing the order. Please try again, on the site WordPress.org Forums:
    problem solved, it was a conflict with this plugin => https://wordpress.org/support/topic/update-v3-1-2-to-v3-1-5-error-during-order-processing-please-try-again/

  • Posted a reply to Update v3.1.2 to v3.1.5 – “Error during order processing. Please try again.”, on the site WordPress.org Forums:
    @karzin @prtoff Same problem on my client's site, no error appears in the logs, by…

  • Posted a reply to Error processing the order. Please try again, on the site WordPress.org Forums:
    Is this error message in the log file linked to the fact that I am…

  • Created a topic, Error processing the order. Please try again, on the site WordPress.org Forums:
    Hi,unable to place an order, I get the following error…

  • Posted a reply to Elementor no longer loads with a basic child theme, on the site WordPress.org Forums:
    I found the problem, my code started like this => --<?php it was necessary to…

  • Posted a reply to The server provided an invalid response, on the site WordPress.org Forums:
    I understand, no problem ;-)

  • Posted a reply to The server provided an invalid response, on the site WordPress.org Forums:
    I have already contacted the publisher, but since you are a developer, I would have…

  • Posted a reply to The server provided an invalid response, on the site WordPress.org Forums:
    I just found the culprit, it comes from my child theme, it stops the REST…

  • Posted a reply to [Site Kit by Google - Analytics, Search Console, AdSense, Speed] The server provided an invalid response, on the site WordPress.org Forums:
    1- here is the informations ` ### wp-core ### version: 6.3.2 site_language: fr_FR user_language: fr_FR…

  • Created a topic, The server provided an invalid response, on the site WordPress.org Forums:
    Hi, Overnight, site kit no longer works, I didn't c…

  • Created a topic, Elementor no longer loads with a basic child theme, on the site WordPress.org Forums:
    Hi, I don't understand the problem with my child th…

  • Created a topic, Point relai plus disponible, on the site WordPress.org Forums:
    Bonjour, Je ne suis pas certain mais je crois que d…

  • Posted a reply to Timeout, on the site WordPress.org Forums:
    My host has modified the MYSQL InnoDB Buffer Pool Size value (134217728 bytes at 4G)…

  • Created a topic, Timeout, on the site WordPress.org Forums:
    I have great difficulty with your plugin, when I click…

  • Created a topic, Great plugin and support, on the site WordPress.org Forums:
    Great plugin and the support helps a lot and very resp…

  • Posted a reply to css problem, on the site WordPress.org Forums:
    Please @miemie

  • Posted a reply to css problem, on the site WordPress.org Forums:
    I removed the maintenance mode, here is the direct link, can you help me solve…

  • Posted a reply to css problem, on the site WordPress.org Forums:
    how to modify this css ? https://ibb.co/9wGtzsY

  • Posted a reply to css problem, on the site WordPress.org Forums:
    I tried with another theme (hello elementor) and deactivate my plugins, same problem.

  • Created a topic, css problem, on the site WordPress.org Forums:
    I have css problem and the checkboxes are not showing,…

  • Posted a reply to Compatibility with elementor, on the site WordPress.org Forums:
    it's simple to create an elementor widget, I'm sure you will create it and adapt…

  • Created a topic, Compatibility with elementor, on the site WordPress.org Forums:
    I use elementor like many people, can you add an eleme…

  • Created a topic, Tax suffix not displayed, on the site WordPress.org Forums:
    Hi, There is no display suffix on the single product …

  • Posted a reply to Divi compatible, on the site WordPress.org Forums:
    Some of my clients use the Divi theme form, we would have to see with…

  • Created a topic, Dvi compatible, on the site WordPress.org Forums:
    Hi, How to integrate it on the divi theme ?

  • Created a topic, price display with optional tax, on the site WordPress.org Forums:
    Hi, do you provide custom development services ? Or d…

  • Posted a reply to invisible GDPR fields, on the site WordPress.org Forums:
    Hi @tahmidulkarim, do you have an email address ? I don't want to share the…

  • Created a topic, invisible GDPR fields, on the site WordPress.org Forums:
    Hi, I added a GDPR field, it is visible from the prev…

  • Created a topic, checkbox option to be unchecked by default, on the site WordPress.org Forums:
    Hi, (@miemie) by default, the optional products are c…

  • Created a topic, No watermark, on the site WordPress.org Forums:
    Hello, Impossible to make the plugin work, there is n…

  • Created a topic, No watermark, on the site WordPress.org Forums:
    Hello @razyrx Impossible to make the plugin work, the…

  • Created a topic, Problem with responsive (mobile), on the site WordPress.org Forums:
    Hello, this plugin generates a display problem for me…

  • Posted a reply to Does not work, on the site WordPress.org Forums:
    Yes, I have the error logs, there is only one for this date: [02-Jun-2022 08:10:07…

  • Created a topic, Does not work, on the site WordPress.org Forums:
    Hi, The preview does not work, it loops https://www.l…

  • Created a topic, template import error, on the site WordPress.org Forums:
    Hi, I can't import your demos ! (error 500) I have se…

  • Posted a reply to Error => Multiple form controls are in a single label element., on the site WordPress.org Forums:
    I did not see that this tag was not closed, sorry

  • Posted a reply to Error => Multiple form controls are in a single label element., on the site WordPress.org Forums:
    @takayukister Here is the link to the form (be careful, this is a client's site)…

  • Posted a reply to Error => Multiple form controls are in a single label element., on the site WordPress.org Forums:
    Hi, @takayukister Indeed, I just modified but the problem persists with the same error message…

  • Created a topic, Error => Multiple form controls are in a single label element., on the site WordPress.org Forums:
    Hi, I have an error on my form (it works fine despit…

  • Posted a reply to backend display problem, on the site WordPress.org Forums:
    @beatrice12 It does not work, the user experience is not correct with your plugin. I…

  • Posted a reply to backend display problem, on the site WordPress.org Forums:
    Hi, I have the free version, it is of course up to date. I can…

  • Posted a reply to backend display problem, on the site WordPress.org Forums:
    Hi @beatrice12, Thanks for the help, but it doesn't work.

  • Created a topic, backend display problem, on the site WordPress.org Forums:
    Hi, I installed the plugin for the 1st time, I find i…