WordPress.org

Profiles

  • Member Since: August 17th, 2020
  • Find me on:
  • Posted a reply to Error “No user information was returned…..”, on the site WordPress.org Forums:
    This redirect sends me from moodle to wordpressto my wordpress: https:/.....?redirect_to=https........%2Foauth%2Fauthorize%2F%3Fclient_id%3..........%26response_type%3Dcode%26redirect_uri%3Dhttps..........%252Fadmin%252Foauth2callback.php%26state%3D%252Fauth%252Foauth2%252Flogin.php%253Fwantsurl%253Dhttps%25253A%25252F%25252Fmoodle.........25252F%2526sesskey%253DcHeEwL3kcp%2526id%253D2%26scope%3Dopenid%2520profile%2520email

    10 months ago

  • Posted a reply to Error “No user information was returned…..”, on the site WordPress.org Forums:
    Hi and thank you for your reply. I know the video - did the setup…

    10 months ago

  • Posted a reply to Slider Byblos Doesn’t Show Images, on the site WordPress.org Forums:
    +1 Same here

    10 months ago

  • Created a topic, Error “No user information was returned…..”, on the site WordPress.org Forums:
    Hi. I'am getting the "No user information was returned…

    10 months ago

  • Created a topic, Didn’t work, on the site WordPress.org Forums:
    Nothing happens, loading animation all the time in "Re…

    12 months ago

  • Created a topic, Callout Box Stuck on load, on the site WordPress.org Forums:
    The three callout boxes below the top slider are stuck…

    1 year ago

  • Posted a reply to homepage slider not displaying in byblos wordpress theme, on the site WordPress.org Forums:
    Temporary solution: Back to Version 5.4.2 https://wordpress.org/plugins/wp-downgrade/

    1 year ago

  • Posted a reply to homepage slider not displaying in byblos wordpress theme, on the site WordPress.org Forums:
    Same here.

    1 year ago