WordPress.org

Profiles

  • Member Since: November 15th, 2016
  • Website: https:\\rvwing.nl
  • Find me on:
  • Posted a reply to How adjust the theme upper border, on the site WordPress.org Forums:
    Reinstall WordPress 5.1.1. Problem Solved

    7 days ago

  • Posted a reply to How adjust the theme upper border, on the site WordPress.org Forums:
    My website: Click on my profile Rob (@rob70) next you will see my website The…

    1 week ago

  • Created a topic, How adjust the theme upper border, on the site WordPress.org Forums:
    I install WP 5.5.1 with old theme My border on the top…

    1 week ago

  • Posted a reply to reCAPTCHA V3 Intergration, on the site WordPress.org Forums:
    When logged in click ICON Rob(@rob70) > Website

    1 month ago

  • Created a topic, reCAPTCHA V3 Intergration, on the site WordPress.org Forums:
    I Install Contact form 7 and activate reCAPTCHA V3 int…

    1 month ago

  • Posted a reply to Recaptcha API Javascript Error, on the site WordPress.org Forums:
    >Under Contact > reCaptcha Version, Using reCaptcha v2. >Do you have any plugins that work…

    1 month ago

  • Posted a reply to Recaptcha API Javascript Error, on the site WordPress.org Forums:
    >it seems like the script that the plugin generates is incorrect. I don't thinks so,…

    1 month ago

  • Posted a reply to Recaptcha API Javascript Error, on the site WordPress.org Forums:
    Yes you get the message >There was an error trying to send your message. Please…

    1 month ago

  • Posted a reply to Recaptcha API Javascript Error, on the site WordPress.org Forums:
    I check your website https://josephuspaye.com/ Is NOT working should be https://josephuspaye.wordpress.com/ Check you google domain…

    1 month ago

  • Posted a reply to Recaptcha API Javascript Error, on the site WordPress.org Forums:
    Do you run contact form 7? robert (PL)

    1 month ago

  • Created a topic, Thanks working perfect, on the site WordPress.org Forums:
    Working perfect

    1 month ago

  • Created a topic, Great Tool, on the site WordPress.org Forums:
    Flexible friendly to use

    2 months ago

  • Created a topic, Excluded IP address: how to format, on the site WordPress.org Forums:
    Plugin: WP Statistics > Settings > Exclusions &g…

    7 months ago

  • Created a topic, Super tool, on the site WordPress.org Forums:
    I am using this tool for 1 week. It is professional ma…

    9 months ago

  • Posted a reply to WP Page name “Index” result in 404 Error, on the site WordPress.org Forums:
    Running my websites on an Synology DS118 Server. The Synology wordpress package version 5.2.4-0153 is…

    9 months ago

  • Posted a reply to WP Page name “Index” result in 404 Error, on the site WordPress.org Forums:
    Hello Joy Thanks for understanding it is an NAS/Server issue I already bring it up…

    9 months ago

  • Posted a reply to WP Page name “Index” result in 404 Error, on the site WordPress.org Forums:
    By changing Permalink > Common Settings > "Day and name" > "Plain text" URL, the…

    9 months ago

  • Posted a reply to WP Page name “Index” result in 404 Error, on the site WordPress.org Forums:
    Hi Joy, thanks for your reply Running WP 5.3.2 to. I disable all my plugin's,…

    9 months ago

  • Created a topic, WP Page name “Index” result in 404 Error, on the site WordPress.org Forums:
    I create in WP an menu/page named "Index" When I view …

    9 months ago

  • Posted a reply to WP – Unknown database entry, on the site WordPress.org Forums:
    Hello hostingrj >Those tables are created by WP-Optimize and are necessary for the image compression.…

    9 months ago

  • Posted a reply to WP – Unknown database entry, on the site WordPress.org Forums:
    Hello hostingrj Many thanks for your answer, greet Now this two can be deleted, super…

    9 months ago

  • Created a topic, WP – Unknown database entry, on the site WordPress.org Forums:
    Checking my wp database trough phpMyAdmin MariaDB10 Ha…

    9 months ago

  • Posted a reply to Theme Twenty Nineteen menu’s not available, on the site WordPress.org Forums:
    Hello Joy, thanks for your reply, agree with you My solution is as follow: 01…

    1 year ago

  • Posted a reply to Theme Twenty Nineteen menu’s not available, on the site WordPress.org Forums:
    >I follow your instruction, I try but not so easy to do Better to have…

    1 year ago

  • Posted a reply to Theme Twenty Nineteen menu’s not available, on the site WordPress.org Forums:
    Hello Joy Thanks for quick response and advice I follow your instruction. Thx Rob, Poland

    1 year ago

  • Created a topic, Theme Twenty Nineteen menu’s not available, on the site WordPress.org Forums:
    I install WordPress installation 20 time's from scratc…

    1 year ago

  • Posted a reply to Migration to Localhost I lost my _widget_text, on the site WordPress.org Forums:
    Final solution 3 steps 01 WordPress, better search and replace https://mywebsite.eu to https://test.localhost 02 Notepad++…

    1 year ago

  • Posted a reply to Migration to Localhost I lost my _widget_text, on the site WordPress.org Forums:
    Hello jnashhawkins, thx for your reply >Sometimes that just happens Yes, thanks for your explanation,…

    1 year ago

  • Created a topic, Migration to Localhost I lost my _widget_text, on the site WordPress.org Forums:
    Hello, Running WP 5.2.2 I migrate mywebsite.eu to tes…

    1 year ago

  • Posted a reply to rest api AND PHP, on the site WordPress.org Forums:
    My health check gave me this morning the following: REST API availability The REST API…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    See reply of Marius L. J. (@clorith) >I am presuming your webserver user is different,…

    2 years ago

  • Posted a reply to WordPress first update an FTP error while updating, on the site WordPress.org Forums:
    I learn that I don't need a FTP Connection Add in wp-config.php the next line…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    Add in wp-config.php the next line /** Set up 'direct' method for wordpress, auto update…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    >am presuming your webserver user is different, and this is why. My Website and FTP…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    >do you have direct access Yes manual I can create read write del etc.. >check…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    Health check Debug information - Filesystem permissions The status of various locations WordPress needs to…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    >That’s correct WP aks for FTPS details and is working. I implemented in wp-config.php the…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    I test NEW plugin I get an ERROR Installation failed: Could not copy file. I…

    2 years ago

  • Posted a reply to Plugin Error: Could not remove the old plugin, on the site WordPress.org Forums:
    It is NOT only the update for akismet that have that problem. All my plugin…

    2 years ago

  • Created a topic, WP 4.9.6 Plugin Error Could not remove the old plugin, on the site WordPress.org Forums:
    Using: Synology NAS/DS118 run on Virtual Host. Running…

    2 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    Finaly I take an other route to solve my problem Open phpMyAdmin Goto wp_dbase left…

    3 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    > I check with better-search-replace I did Search for http: Replace with https: Greet tool…

    3 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    >It makes things a lot easier when I try to go find a site I…

    3 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    >Do need wordpress his one directory? I have no idea what that means. 01 example…

    3 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    >Do you have any caching/optimization plugins? Nothing installed >Does the Synology server do its own…

    3 years ago

  • Posted a reply to My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    Hi Steve thanks for the quick reply OK I wil try it out... you wrote…

    3 years ago

  • Created a topic, My Media Library files URL http:// wrong should be https://, on the site WordPress.org Forums:
    I run Synology DS118 incl. website domain and SSL cert…

    3 years ago

  • Posted a reply to How to make WordPress Address (URL) permane, on the site WordPress.org Forums:
    I solve my problem by using define('WP_SITEURL','http://domain.nl/wordpress'); Thx Rob74

    3 years ago