WordPress.org

Profiles

Revived

  • Member Since: December 6th, 2009
  • RevivedLife.com
  • @revived on WordPress.org
  • Find me on:

  • Posted a reply to Auction loading visual, on the site WordPress.org Forums:
    I have it right after the function auction_nudge_loaded() script and before the closing body (with…

    3 weeks ago

  • Posted a reply to Auction loading visual, on the site WordPress.org Forums:
    Disregard that css question. The image had a height of 800, that's why! lol Thanks!

    3 weeks ago

  • Posted a reply to Auction loading visual, on the site WordPress.org Forums:
    I have it placed before the closing body and it seems to be working fine.…

    3 weeks ago

  • Posted a reply to Auction loading visual, on the site WordPress.org Forums:
    Should this js go in the head, after the opening head, or before the closing?

    3 weeks ago

  • Created a topic, Auction loading visual, on the site WordPress.org Forums:
    Wondering if you believe it would be advantageous to h…

    3 weeks ago

  • Posted a reply to Did any css link colors changed w/ recent update?, on the site WordPress.org Forums:
    Yeah, probably so. Nonetheless, it was an easy fix. Thanks for taking the time to…

    3 weeks ago

  • Created a topic, Did any css link colors changed w/ recent update?, on the site WordPress.org Forums:
    Were any css link colors changed in a recent update?

    3 weeks ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    Sorry, I'm more of a designer than a developer. How would I call the_content?

    1 month ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    First, I want to thank both of you for your willingness to look into this.…

    1 month ago

  • Created a topic, Scheduled posts not posting (not even seeing “missed schedule” status)…, on the site WordPress.org Forums:
    This has not been an issue in the past. I've even trie…

    1 month ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    Can you give me a bit of guidance on where/how to add it? Sorry.

    1 month ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    Doesn't look like it: https://pastebin.com/fuTS8Beq

    1 month ago

  • Posted a reply to Using Ad Inserter with Ajax Load More (type) plugins, on the site WordPress.org Forums:
    Another reply from the ALM developer:

    1 month ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    Oh, sorry I should have clarified. One of the neat things about Ad Inserter is…

    1 month ago

  • Posted a reply to Using Ad Inserter with Ajax Load More (type) plugins, on the site WordPress.org Forums:
    His reply: https://wordpress.org/support/topic/attempting-to-have-ad-inserter-blocks-inserted-into-ajax-loaded-posts/#post-10078285

    1 month ago

  • Posted a reply to Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    I'm using Ad Inserter (a popular plugin) to insert ads after designated HTML Elements. I…

    1 month ago

  • Posted a reply to “Before HTML Element” only places the ad after the first element, on the site WordPress.org Forums:
    Yeah I should have caught that. It happens when you are working at 3:00 am.…

    1 month ago

  • Created a topic, Attempting to have Ad Inserter blocks inserted into ajax loaded posts, on the site WordPress.org Forums:
    Hi, I'm using your awesome plugin and Ad Inserter. Her…

    1 month ago

  • Created a topic, Using Ad Inserter with Ajax Load More (type) plugins, on the site WordPress.org Forums:
    My home page displays 25 posts and, after that, users …

    1 month ago

  • Posted a reply to “Before HTML Element” only places the ad after the first element, on the site WordPress.org Forums:
    I was using ID. Thanks.

    1 month ago

  • Created a topic, “Before HTML Element” only places the ad after the first element, on the site WordPress.org Forums:
    Is there a way to have a particular ad block (that is …

    1 month ago

  • Posted a reply to Emoji’s disappearing, on the site WordPress.org Forums:
    I believe the issue occurs when you have emojis in more than one block. Try…

    1 month ago

  • Created a topic, Awesome plugin!, on the site WordPress.org Forums:
    Just what I needed, thanks!

    1 month ago

  • Posted a reply to Emoji’s disappearing, on the site WordPress.org Forums:
    Would it be possible to leave it there to see if it eventually disappears? What…

    1 month ago

  • Posted a reply to Emoji’s disappearing, on the site WordPress.org Forums:
    Sure: <div style="margin-bottom: 7px; width: 100%; overflow: hidden;"> <div style="float: left; width: 30%;"><div class="g-ytsubscribe" data-channelid="UCyeUw8LCw7srWnk5c267Alg"…

    1 month ago

  • Created a topic, Emoji’s disappearing, on the site WordPress.org Forums:
    Hi, when emoji's are inserted in blocks, they often di…

    1 month ago

  • Posted a reply to Block on category pages not displaying…, on the site WordPress.org Forums:
    Just sent a donation. Thanks for the great plugin and support!

    1 month ago

  • Posted a reply to Block on category pages not displaying…, on the site WordPress.org Forums:
    Resolved: I needed to have a checkmark in "Posts" and not just in "Category pages"

    1 month ago

  • Posted a reply to Block on category pages not displaying…, on the site WordPress.org Forums:
    WP Super Cache is now deactivated and I'm still not seeing the block. I don't…

    1 month ago

  • Posted a reply to Block on category pages not displaying…, on the site WordPress.org Forums:
    Well in that pdf screenshot, you can see what we have configured. Does everything look…

    1 month ago

  • Posted a reply to Block on category pages not displaying…, on the site WordPress.org Forums:
    http://godstrongwomen.com/what-marriage-really-means-2/

    1 month ago

  • Posted a reply to Adding a category to all posts that currently have a specific category, on the site WordPress.org Forums:
    LOL, easy as that huh? Can someone actually help with a script or plugin? I…

    1 month ago

  • Created a topic, Block on category pages not displaying…, on the site WordPress.org Forums:
    I'm trying to display a block after a Youtube video on…

    1 month ago

  • Created a topic, Adding a category to all posts that currently have a specific category, on the site WordPress.org Forums:
    I have 100+ posts that have the category of Marriage. …

    1 month ago

  • Posted a reply to Suggestion for prompting visitor to subscribe to Youtube channel?, on the site WordPress.org Forums:
    I need to clarify an important part of this. Since this would be for a…

    1 month ago

  • Created a topic, Suggestion for prompting visitor to subscribe to Youtube channel?, on the site WordPress.org Forums:
    I'm think of a popup but I want to be cognizant of tha…

    2 months ago

  • Posted a reply to Recommendation for Etsy listings?, on the site WordPress.org Forums:
    Thanks for the info!

    2 months ago

  • Created a topic, Recommendation for Etsy listings?, on the site WordPress.org Forums:
    This works great for ebay! I have another friend who i…

    2 months ago

  • Created a topic, Small logo only (on the bar when scrolling down), on the site WordPress.org Forums:
    How can we display a small logo logo on the top bar on…

    2 months ago

  • Posted a reply to Big vertical gap between video and subscribe button, on the site WordPress.org Forums:
    That worked, thank you!

    2 months ago

  • Posted a reply to Big vertical gap between video and subscribe button, on the site WordPress.org Forums:
    Sure, it's http://revivedlife.com

    2 months ago

  • Created a topic, Big vertical gap between video and subscribe button, on the site WordPress.org Forums:
    There's a 180 pixel gap in between. How can this be re…

    2 months ago

  • Posted a reply to This would be a nice addition/feature…can you add it?, on the site WordPress.org Forums:
    It's such a great feature and, I believe, would be a welcome change for this…

    2 months ago

  • Posted a reply to This would be a nice addition/feature…can you add it?, on the site WordPress.org Forums:
    Guys, do you believe this feature will be added?

    2 months ago

  • Created a topic, Great plugin!, on the site WordPress.org Forums:
    This is precisely what was needed for the latest site …

    2 months ago

  • Created a topic, Not counting shares (in red circle) b/c permalink changed, on the site WordPress.org Forums:
    We shared have a Facebook post but, since the Permalin…

    2 months ago

  • Posted a reply to Form results marked as Spam every time with Gmail, on the site WordPress.org Forums:
    With all due respect (because I don't want to send as if the existing work…

    2 months ago

  • Created a topic, Form results marked as Spam every time with Gmail, on the site WordPress.org Forums:
    Is there a way to ensure these forms results are sent …

    2 months ago

  • Posted a reply to When I click reply, why is MY email listed and not the sender?, on the site WordPress.org Forums:
    Interesting. It's an issue with Yahoo emails. If a Yahoo email address is used in…

    2 months ago

  • Posted a reply to Can this plugin display “or Best offer”?, on the site WordPress.org Forums:
    Works great, thanks! And for our implementation, the fact that it is not 'smart' is…

    2 months ago