WordPress.org

Profiles

Redpik

  • Member Since: March 12th, 2014
  • @redpik on WordPress.org
  • Find me on:

  • Posted a reply to Javascript error in Gravity Forms script, on the site WordPress.org Forums:
    FYI here is my dirty dirty patch, in single template : <?php $contenu = apply_filters('the_content',…

    2 months ago

  • Created a topic, Javascript error in Gravity Forms script, on the site WordPress.org Forums:
    Hi, It's impossible to submit the Gravity form attach…

    2 months ago

  • Created a topic, Best JSON-LD plugin, on the site WordPress.org Forums:
    Works perfectly. Thank you for this plugin.

    6 months ago

  • Posted a reply to Hide Elementor features, like text-shadow, letter-spacing…, on the site WordPress.org Forums:
    up

    7 months ago

  • Created a topic, Hide Elementor features, like text-shadow, letter-spacing…, on the site WordPress.org Forums:
    Hi, Can you help me to hide Elementor features? For e…

    8 months ago

  • Posted a reply to override, hooks, filters?, on the site WordPress.org Forums:
    up.

    8 months ago

  • Created a topic, override, hooks, filters?, on the site WordPress.org Forums:
    Hi, Is there a way to add filters before displaying da…

    8 months ago

  • Posted a reply to Loco translate and global variable, on the site WordPress.org Forums:
    Yay! Thanx a lot for your quick and clear answer. The "*" tip works like…

    9 months ago

  • Created a topic, Loco translate and global variable, on the site WordPress.org Forums:
    Hi, Loco Translate is not working if we use a global …

    9 months ago

  • Created a topic, add_action when clearing cache, on the site WordPress.org Forums:
    Hi, Possible to add an action when an administrator cl…

    10 months ago

  • Posted a reply to WP-HTML-Compression removing https from external links, on the site WordPress.org Forums:
    same bug for me. no solution.

    11 months ago

  • Posted a reply to autoLoad?, on the site WordPress.org Forums:
    found it! the "wpsl-widget" class should be removed in my custom template ^^

    1 year ago

  • Posted a reply to autoLoad?, on the site WordPress.org Forums:
    plugin version: 2.2.8 no JS error. "Load locations on page load" is checked.

    1 year ago

  • Created a topic, autoLoad?, on the site WordPress.org Forums:
    Hi, for few weeks autoload doesn't work anymore. When …

    1 year ago

  • Posted a reply to Different markers per category, on the site WordPress.org Forums:
    +1 I really need to know more about this workaround.

    1 year ago

  • Created a topic, it works (multi domain / polylang), on the site WordPress.org Forums:
    Works perfectly on a multidomain network + polylang.

    1 year ago

  • Posted a reply to database error Duplicate entry, on the site WordPress.org Forums:
    Same errors on my multi site. Any solution?

    1 year ago

  • Created a topic, Nice plugin, on the site WordPress.org Forums:
    really useful to clean huge networks, with a lot of un…

    1 year ago

  • Posted a reply to 404 on subcategories pages, on the site WordPress.org Forums:
    unfortunately, I only found 1 solution. it's not perfect, but it works. I call these…

    2 years ago

  • Created a topic, wrong rewrite_rules with multiple domains (404), on the site WordPress.org Forums:
    Hi, I have 404 errors with multiple domains setting. …

    2 years ago

Plugins