WordPress.org

Profiles

Profile picture of
  • Member Since: May 15th, 2004
  • @reddwarf on WordPress.org
  • Find me on:

  • Posted a reply to Simpsons Quote Plugin..., on the site WordPress Support Forums:
    Good stuff, I just spent 5 minutes refreshing and laughing.

    12 years ago

  • Posted a reply to RSS feed problems, on the site WordPress Support Forums:
    I haven't even upgraded my .net, but maybe Bloglet did. It's strange.

    12 years ago

  • Posted a reply to RSS feed problems, on the site WordPress Support Forums:
    I've been using Bloglet for my email subscription needs for almost two years. I switched…

    12 years ago

  • Posted a reply to Where is "Error establishing a database connectio, on the site WordPress Support Forums:
    My host has been having MySQL issues this weekend and I wanted to replace the…

    12 years ago

  • Posted a reply to upgrade problems, on the site WordPress Support Forums:
    I had a similar thing happen. I just overwrote all the WP files again and…

    12 years ago

  • Posted a reply to Problem with wp-email, on the site WordPress Support Forums:
    Well, I found out what was causing all the code to show (it was set…

    12 years ago

  • Posted a reply to Problem with wp-email, on the site WordPress Support Forums:
    I added the wp-email code to my comments template and it works, but there are…

    12 years ago

  • Posted a reply to List bullet, on the site WordPress Support Forums:
    Thanks for this, I was wondering how to get rid of the bullet next to…

    13 years ago

  • Posted a reply to 1.2 plugin request: Close comments after X time., on the site WordPress Support Forums:
    That works great lomara, thanks! I added it as a clickable in my template section…

    13 years ago

  • Posted a reply to Family Blog, on the site WordPress Support Forums:
    I know there's talk of having a multiple blog feature, but so far it's not…

    13 years ago

  • Posted a reply to wiki down?, on the site WordPress Support Forums:
    I receive the message: "Hold on cowboy. Moving to new server, the wiki will be…

    13 years ago

  • Posted a reply to Help! I've installed but I have two issues..., on the site WordPress Support Forums:
    The bullet thing is an issue for me as well. I do admit that I've…

    13 years ago

  • Posted a reply to Mass comment closing., on the site WordPress Support Forums:
    When I was still using Movabletype, I used a hack that let me close comments…

    13 years ago

  • Posted a reply to Changing index location?, on the site WordPress Support Forums:
    Thanks for that. I couldn't get it working so I finally just reinstalled it. At…

    13 years ago

  • Posted a reply to Changing index location?, on the site WordPress Support Forums:
    I installed WordPress in a sub-directory (http://www.ultimateinsult.net/wordpress) but would like to have the main index.php…

    13 years ago