WordPress.org

Profiles

quantaweb

Profile picture of quantaweb
  • Member Since: August 19th, 2010
  • Find me on:

  • Posted a reply to "mystery "logged out" entries", on the site WordPress Support Forums:
    Yeah, I don't understand what's going on. The only thing I use that affects logins/logouts…

    3 weeks ago

  • Created a topic, mystery "logged out" entries, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, a must-have for multi-author sites, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Everyone is subscribed?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "After installing there are two buttons of each each service", on the site WordPress Support Forums:
    Wow! That was fast...the plugin was just updated and all's remedied. Thank you!

    2 months ago

  • Posted a reply to "After installing there are two buttons of each each service", on the site WordPress Support Forums:
    Glad I'm not the only one! I love this plugin, too and use it on…

    2 months ago

  • Posted a reply to "After installing there are two buttons of each each service", on the site WordPress Support Forums:
    I am experiencing the same thing after updating today. There are actually two sets of…

    2 months ago

  • Created a topic, make visible only to admin/editor?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, can quantity of item be set?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, error log, on the site WordPress Support Forums

    5 months ago

  • Created a topic, hides title on post, but not in archives, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Just perfect, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Title Toggle metabox not showing up on edit page (Metro Pro)", on the site WordPress Support Forums:
    Never mind! We figured it out.

    5 months ago

  • Created a topic, Title Toggle metabox not showing up on edit page (Metro Pro), on the site WordPress Support Forums

    5 months ago

  • Created a topic, A huge time-saver!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "edcal_default_time property", on the site WordPress Support Forums:
    qaws, did you ever figure this out? I don't want to install another plugin, and…

    6 months ago

  • Posted a reply to "Plug in active, no counters on site", on the site WordPress Support Forums:
    I'm having the same issue, would really like to get it working --

    6 months ago

  • Posted a reply to "repeated minify error", on the site WordPress Support Forums:
    I did that several days ago, but haven't had any reply. Sure hope it's resolved…

    6 months ago

  • Posted a reply to "turn off scheduled publication?", on the site WordPress Support Forums:
    Hi! I've been using this plugin for well over a year, and can answer your…

    6 months ago

  • Posted a reply to "Unfortunately, an error occurred while creating the minify cache.", on the site WordPress Support Forums:
    I'm getting this error repeatedly - and we're not even using minification. What a mess.…

    6 months ago

  • Created a topic, repeated minify error, on the site WordPress Support Forums

    6 months ago

  • Created a topic, remove "support us" popup on every page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "blank index page when using non www. url and front page cached", on the site WordPress Support Forums:
    Did you ever figure this out? We installed W3TC too and I'm not sure of…

    7 months ago

  • Posted a reply to "User "" logged out - hack?", on the site WordPress Support Forums:
    I've encountered the same issue and would love to know what this indicates. Thanks!

    7 months ago

  • Created a topic, Perfect solution, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "big issue", on the site WordPress Support Forums:
    What did you do to fix it? I had the same issue.

    10 months ago

  • Posted a reply to "A group configuration for include-body was not set", on the site WordPress Support Forums:
    I'm getting this error, too, with the latest versions of W3TC & WP. Sure would…

    12 months ago

  • Created a topic, Intermittent minify error, on the site WordPress Support Forums

    12 months ago

  • Created a topic, add at bottom of post?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    Hi Viktor, Yes, it happened immediately after upgrading the plugin. I didn't do anything else,…

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    Hi Viktor, Thanks so much! I turned off the debug display. Whew! :-) Thanks for…

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    I forgot to add, this is what I added to the wp-config file: define('WP_DEBUG', true);…

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    Hi Viktor, Thanks for your help! There was an .htaccess file in the /wp-admin/ folder,…

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    Hi Viktor, Yes, the front end is OK. But I can't get to anything in…

    12 months ago

  • Posted a reply to "How to RESET iThemes Security plugin to fix issues", on the site WordPress Support Forums:
    Unfortunately, though I appreciate having them, the suggestiions here aren't working for me either. I…

    12 months ago

  • Posted a reply to "Version 4.0.7 is live. Please let us know if you are still seeing issues", on the site WordPress Support Forums:
    Thanks, jimii! I will probably wind up doing that...but I was hoping to be able…

    12 months ago

  • Posted a reply to "Version 4.0.7 is live. Please let us know if you are still seeing issues", on the site WordPress Support Forums:
    I updated a client's site today and it broke. I can enter my login info,…

    12 months ago

  • Posted a reply to "White Screen", on the site WordPress Support Forums:
    I just updated this plugin to the newest version today and immediately got a white…

    12 months ago

  • Posted a reply to "CSS/JS minify cache error: group configuration for include-footer not set", on the site WordPress Support Forums:
    I'm having this same issue. Did you ever figure out what was causing this?

    12 months ago

  • Posted a reply to "404 error log info", on the site WordPress Support Forums:
    My 404 logs - and all the rest of the logs - aren't showing up…

    12 months ago

  • Posted a reply to "Breaks navigation menu?", on the site WordPress Support Forums:
    It's finally working...not quite sure what was wrong...I think perhaps it took a while for…

    12 months ago

  • Posted a reply to "Breaks navigation menu?", on the site WordPress Support Forums:
    Thanks for your help, Chuck. I deselected all javascript files in the minify area, intending…

    12 months ago

  • Created a topic, Breaks navigation menu?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "How do I clear the 404 and Login Attempt logs?", on the site WordPress Support Forums:
    I'd like to know this too! The logs are very lengthy and before the change,…

    12 months ago

  • Posted a reply to "Pinterest doesnt show post thumbnail anymore", on the site WordPress Support Forums:
    I took a look at the page, and was able to pin an image. Looks…

    1 year ago

  • Created a topic, works perfectly!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "move/restore large site?", on the site WordPress Support Forums:
    I can't change the upload size on php.ini, so I tried the second method. I…

    1 year ago

  • Posted a reply to "move/restore large site?", on the site WordPress Support Forums:
    Thanks, I will give it a try!

    1 year ago

  • Created a topic, "Database Server return empty/wrong data", on the site WordPress Support Forums

    1 year ago

  • Created a topic, move/restore large site?, on the site WordPress Support Forums

    1 year ago

  • EWWW Image Optimizer

  • Watermark WP Image Protect