WordPress.org

Profiles

qcdar

Profile picture of qcdar
  • Member Since: March 30th, 2011
  • @qcdar on WordPress.org
  • Find me on:

  • Posted a reply to "https redirecction", on the site WordPress Support Forums:
    Hello Denzel A pleasure to greet you, all right, I hope you're just fine. Your…

    3 months ago

  • Created a topic, https redirecction, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Error al activar Simple Share Buttons Plus, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Please add sprites", on the site WordPress Support Forums:
    Hi, I'm just hoping this would be an excellent plugin

    8 months ago

  • Created a topic, Optimizar postmeta, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pop Up Not Working", on the site WordPress Support Forums:
    self as an active option?

    1 year ago

  • Posted a reply to "When using my WordPress is slow", on the site WordPress Support Forums:
    This is my homepage http://reporteroshoy.mx/wp/ Active plug again and see that normal load is no…

    2 years ago

  • Created a topic, When using my WordPress is slow, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Video Caption surmounted with video number, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Weird errors backend", on the site WordPress Support Forums:
    Hello I also I have the same error, I will post after entry and then…

    3 years ago

  • Created a topic, error /wp-to-twitter/wpt-feed.php on line 146, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Buy buen plug, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Autoplay on by default now... How do I disable?", on the site WordPress Support Forums:
    Saludos lo que deben ajustar para que funcione de nuevo el no autoplay es en…

    3 years ago

  • Posted a reply to "Can't turn off autoplay", on the site WordPress Support Forums:
    Saludos lo que deben ajustar para que funcione de nuevo el no autoplay es en…

    3 years ago

  • Posted a reply to "Can't turn off autoplay", on the site WordPress Support Forums:
    regards I upgraded to 5.4 and I still work on my pag automatic playback, with…

    3 years ago