WordPress.org

Profiles

pukos

  • Member Since: March 10th, 2013
  • @pukos on WordPress.org
  • Find me on:

  • Posted a reply to Publish as Draft in Production, on the site WordPress.org Forums:
    Anyway, I realized that not all the post has error. Why the post without errors…

    2 months ago

  • Posted a reply to Publish as Draft in Production, on the site WordPress.org Forums:
    I found that the problem is I received this error: General Errors: Sorry, We're Unable…

    2 months ago

  • Posted a reply to Publish as Draft in Production, on the site WordPress.org Forums:
    Ok, now I understood the behavior. I'have been approved but I still have posts stuck…

    2 months ago

  • Posted a reply to Publish as Draft in Production, on the site WordPress.org Forums:
    Ok, but then how can I move from development to production? On Facebook I see…

    2 months ago

  • Created a topic, Publish as Draft in Production, on the site WordPress.org Forums:
    Is it possible so to send the post to Facebook as a dr…

    2 months ago

  • Created a topic, Problem with WebP and Thumb, on the site WordPress.org Forums:
    I'm on CloudFlare so I use the Alt webp. Images on pos…

    2 months ago

  • Created a topic, Woocommerce product always show box, on the site WordPress.org Forums:
    I made every possibly try with Rules but the "ad middl…

    6 months ago

  • Posted a reply to Post to Channel not work from Android App, on the site WordPress Support Forums:
    I realized that there is another scenario where the "Post to channel" does not work.…

    10 months ago

  • Created a topic, Post to Channel not work from Android App, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Image not filtered, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to breaks other plugin, on the site WordPress Support Forums:
    Peraphs you could help me with another pattern. I'm tryng to exclude the images who…

    3 years ago

  • Created a topic, Site broken id mobile is disable, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to https in post_google_news.xml?, on the site WordPress Support Forums:
    Same situation here. Me too noticed that only the cache version suffer this problem so…

    3 years ago

  • Created a topic, Affiliate Intergration, on the site WordPress Support Forums

    4 years ago