WordPress.org

Profiles

psn

Profile picture of psn
  • Member Since: March 22nd, 2012
  • @psn on WordPress.org
  • Find me on:

  • Posted a reply to "Archive page/template is not available to chose", on the site WordPress Support Forums:
    Hi Tested to add Date but it dont found anything. So this part seems not…

    6 days ago

  • Created a topic, Archive page/template is not available to chose, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Month archive", on the site WordPress Support Forums:
    Great now its working fine so we can close this thread. Per

    2 weeks ago

  • Posted a reply to "Month archive", on the site WordPress Support Forums:
    Hi Look at our site www.mesas.se Per

    2 weeks ago

  • Posted a reply to "Month archive", on the site WordPress Support Forums:
    Any news around above 2 mentioned issues? Per

    2 weeks ago

  • Posted a reply to "Month archive", on the site WordPress Support Forums:
    Hi I also find an other bug if we navigate with < or > in…

    2 weeks ago

  • Posted a reply to "Month archive", on the site WordPress Support Forums:
    Great but still issue that header incl our menu dissapears when clickling on a date…

    3 weeks ago

  • Created a topic, Month archive, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Issues with your latest version, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Ad blockers safari and ios, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Don't get your short code shown in page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Idle logout not 100% working", on the site WordPress Support Forums:
    Hi Abiral, Can you specify what exactly 2.3 contains as its not specified in readme.txt…

    2 months ago

  • Posted a reply to "Tablepress data into mail with text alignments", on the site WordPress Support Forums:
    Have google around and it seems that only option is to use inline style but…

    2 months ago

  • Posted a reply to "Tablepress data into mail with text alignments", on the site WordPress Support Forums:
    Seems not working, I can see the code coming through in the mail: <style> .tablepress…

    2 months ago

  • Posted a reply to "Tablepress data into mail with text alignments", on the site WordPress Support Forums:
    Ok will test and report back the result Per

    2 months ago

  • Posted a reply to "Idle logout not 100% working", on the site WordPress Support Forums:
    Any news around when the new release will come? Per

    2 months ago

  • Posted a reply to "Tablepress data into mail with text alignments", on the site WordPress Support Forums:
    Question is where to add this style code in the above code?

    2 months ago

  • Created a topic, Tablepress data into mail with text alignments, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Last row as footer", on the site WordPress Support Forums:
    You mean this code: @media (max-width: 767px) { .tablepress-responsive-phone { display: block; } .tablepress-responsive-phone thead…

    4 months ago

  • Posted a reply to "Last row as footer", on the site WordPress Support Forums:
    Tested and then Saldo and ie colum 1 is showned above the rest of the…

    4 months ago

  • Posted a reply to "Last row as footer", on the site WordPress Support Forums:
    Here is what I see in phone and tablets when using flip mode: missing Saldo…

    4 months ago

  • Posted a reply to "Last row as footer", on the site WordPress Support Forums:
    A short description, when using flip mode and mark the last row as footer then…

    4 months ago

  • Posted a reply to "Last row as footer", on the site WordPress Support Forums:
    As you need to login to see this can I mail you login credentials?

    4 months ago

  • Created a topic, Last row as footer, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "TH headings not aligned with TD when responsive flip is used", on the site WordPress Support Forums:
    Problem solved: .tablepress-id-21 { border: none !important; width: 95%; } .tablepress-id-21 th { font-weight: bold…

    4 months ago

  • Posted a reply to "TH headings not aligned with TD when responsive flip is used", on the site WordPress Support Forums:
    FYI, its working fine when I opt out the css but then the table is…

    4 months ago

  • Created a topic, TH headings not aligned with TD when responsive flip is used, on the site WordPress Support Forums

    4 months ago

  • Created a topic, How to get mailto working with su_user field="user_email", on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Message when table is showing in mobile or tablets", on the site WordPress Support Forums:
    Perfect, this solved it!!

    4 months ago

  • Created a topic, Message when table is showing in mobile or tablets, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Background color for boxes", on the site WordPress Support Forums:
    I think I found a bug in your plugin, I have set the background-color in…

    4 months ago

  • Posted a reply to "Background color for boxes", on the site WordPress Support Forums:
    Hi, We dont have any cache plugin and we have only one form. We have…

    4 months ago

  • Created a topic, Background color for boxes, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "How to restore one table of several from backup", on the site WordPress Support Forums:
    No that video didnt help me. I will try to explain what I need. I…

    4 months ago

  • Posted a reply to "How to restore one table of several from backup", on the site WordPress Support Forums:
    Thxs will look into this link and see if will help me. Per

    4 months ago

  • Posted a reply to "WP 4.5 and Twentyeleven Theme Problem", on the site WordPress Support Forums:
    GREAT, solved my problem with pages clashes with sidebar in twenty eleven

    5 months ago

  • Posted a reply to "Translation of "Lost Password"", on the site WordPress Support Forums:
    All solved 😄

    5 months ago

  • Posted a reply to "Translation of "Lost Password"", on the site WordPress Support Forums:
    Yes i actually find that this was coming from rhe name of the pages, but…

    5 months ago

  • Created a topic, Translation of "Lost Password", on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Reload button for captcha", on the site WordPress Support Forums:
    Hi I think I found the reason, the actual div where the image of Captcha…

    5 months ago

  • Posted a reply to "Reload button for captcha", on the site WordPress Support Forums:
    Ok will look into it an report back my findings Per

    5 months ago

  • Posted a reply to "Reload button for captcha", on the site WordPress Support Forums:
    http://www.mesas.se/kontakta-mesas/ Open this in a mobile or tablet device, its working fine for laptop/pc. Per

    5 months ago

  • Posted a reply to "Reload button for captcha", on the site WordPress Support Forums:
    Ok, I suspected that too, I assume its a css conflict and fir trace this…

    5 months ago

  • Posted a reply to "Reload button for captcha", on the site WordPress Support Forums:
    Sorry its only for when we display with WPTouch theme and not in Twenty Eleven…

    5 months ago

  • Created a topic, Reload button for captcha, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Label text not inline", on the site WordPress Support Forums:
    Hi again, I found the solution, in Show more details I added CSS margin-top: 0px;…

    5 months ago

  • Posted a reply to "Label text not inline", on the site WordPress Support Forums:
    Hi I think I was not accurate as its not the label text its the…

    5 months ago

  • Created a topic, Label text not inline, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to restore one table of several from backup, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Missing columns?", on the site WordPress Support Forums:
    Hi Yes that works fine for post and page but for user list page I'm…

    6 months ago