WordPress.org

Profiles

projutt

Profile picture of projutt
  • Member Since: January 27th, 2013
  • Sheikhupura
  • Find me on:

  • Posted a reply to "Multisite Membership Integration", on the site WordPress Support Forums:
    which plugin do I need If I want registered users to be members of all…

    5 months ago

  • Posted a reply to "what is this?", on the site WordPress Support Forums:
    I did not edit anything, just installed xampp and wordpress. thanks by the way.

    6 months ago

  • Created a topic, what is this?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Child Theme?", on the site WordPress Support Forums:
    yes I can see but when I add any changes to my child theme styles.css…

    2 years ago

  • Created a topic, Child Theme?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, A Loveable Theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Replacing: Tagline to Google Search Form and moving tagline under Logo image?", on the site WordPress Support Forums:
    my site is not online yet. I am working on xammp local server. I just…

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    C:\xampp\htdocs\sites\demo-site\wp-content\themes\evolve-child

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    wp-content/themes/child evolve/style.css

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    sorry sir, my site is not online, I am working on xammp local sever. I…

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    still not working

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    /* Theme Name: Evolve Child Theme URI: http://projatt.com Description: Evolve Child Theme Author: Muhammad Imran…

    2 years ago

  • Posted a reply to "Style.css Not Working in Child Theme", on the site WordPress Support Forums:
    same problem here

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    Child theme is not inheriting the main theme

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    I already tried it but theme broken, css is not working. what should I do?

    2 years ago

  • Posted a reply to "Child theme for Evolve?", on the site WordPress Support Forums:
    Hi, Andrew: I need child theme for Evolve theme. I want to make some changes…

    2 years ago

  • Created a topic, Child theme for Evolve?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sidebars and front page messing", on the site WordPress Support Forums:
    Hi! thanks for quick reply, actually I am using xammp on local server, I plane…

    2 years ago

  • Created a topic, Sidebars and front page messing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Loveable!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Replacing: Tagline to Google Search Form and moving tagline under Logo image?", on the site WordPress Support Forums:
    @kaniamea: I did as you mentioned above. tagline disappear. but it is not showing under…

    2 years ago

  • Posted a reply to "Replacing: Tagline to Google Search Form and moving tagline under Logo image?", on the site WordPress Support Forums:
    One thing more to include that I am using child theme, I know a little…

    2 years ago

  • Created a topic, Replacing: Tagline to Google Search Form and moving tagline under Logo image?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, I Love It!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very Good, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Please Help!", on the site WordPress Support Forums:
    hi meg@info, I think it is working properly with out adding code in line 256.…

    2 years ago

  • Posted a reply to "Please Help!", on the site WordPress Support Forums:
    Hi meg@info; I did as you told me now it seems working but now I…

    2 years ago

  • Created a topic, Please Help!, on the site WordPress Support Forums

    2 years ago

  • WooCommerce - excelling eCommerce

  • Akismet

  • WordPress SEO by Yoast

  • THA Hooks Interface

  • Notifications