WordPress.org

Profiles

elprofe

Profile picture of elprofe
  • Member Since: April 24th, 2013
  • Santiago
  • www.panamerican.cl
  • Find me on:

  • Posted a reply to "post and page visual editor not displaying correctly.", on the site WordPress Support Forums:
    I logged in using windows and the computer i work with. Add a post and…

    1 month ago

  • Posted a reply to "post and page visual editor not displaying correctly.", on the site WordPress Support Forums:
    I tried flushing cache from browser and plugins. server cache dont know how to do…

    1 month ago

  • Posted a reply to "post and page visual editor not displaying correctly.", on the site WordPress Support Forums:
    I started from scratch and installed wp 4.2.3. when it finished installing the first thing…

    1 month ago

  • Posted a reply to "post and page visual editor not displaying correctly.", on the site WordPress Support Forums:
    Thanks for your quick reply! php memory_limit setting is set to 128mb. (maximum reccomended i…

    1 month ago

  • Created a topic, post and page visual editor not displaying correctly., on the site WordPress Support Forums

    1 month ago

  • Created a topic, Funciona!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Graphene Theme Slider Dissapears When Activating Calendar Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't remove Syndication Feed from Graphene theme.", on the site WordPress Support Forums:
    1. Turn off Graphene's homepage panes option. 2. In static page you can't choose as…

    2 years ago