WordPress.org

Profiles

pothound

  • Member Since: October 7th, 2012
  • @pothound on WordPress.org
  • Find me on:

  • Created a topic, Getting errors, on the site WordPress.org Forums:
    Warning: fwrite(): supplied argument is not a valid st…

    2 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Hey, I sent my message at midnight and did not expect an answer :-) I…

    3 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Again, thank you very much for your help! I was able to up-load the old…

    3 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Thanks for your help but I can not get this to work. It seems there…

    3 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Great, done!

    4 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Yes how can I send you a private message?

    4 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Doing that right now. The whole error is: Fatal error: Class 'wpforge_walker' not found in…

    4 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Hi! I had to put the site under maintenance. So nothing to show really..... :-(…

    4 months ago

  • Created a topic, Fatal Error, on the site WordPress.org Forums:
    Fatal error: Class 'wpforge_walker' not found This ha…

    4 months ago

  • Posted a reply to Scan process ended after forking., on the site WordPress.org Forums:
    Hi wfphil Thanks a mill, the scan was now succesful!

    5 months ago

  • Posted a reply to Scan process ended after forking., on the site WordPress.org Forums:
    Seems that today a new version of Wordfence came out, just up-dated it. This time…

    5 months ago

  • Posted a reply to Scan process ended after forking., on the site WordPress.org Forums:
    Thanks @wfphil for all your help so far! Checked in the root I only deny…

    5 months ago

  • Posted a reply to Scan process ended after forking., on the site WordPress.org Forums:
    Yes I checked that, there is not restriction in the htaccess file. Sorry but how…

    5 months ago

  • Created a topic, Scan process ended after forking., on the site WordPress.org Forums:
    Tried everything: - changed 'Maximum execution time fo…

    5 months ago

  • Created a topic, Fabulous Theme and great Support!, on the site WordPress.org Forums:
    Love the theme and needed to make a change on the fron…

    5 months ago

  • Posted a reply to Icons not floating, on the site WordPress.org Forums:
    Nope it is a limitation from the plugin. The styles added are 'position:absolute' and also…

    7 months ago

  • Posted a reply to No button ‘WPSS Contact Form’, on the site WordPress.org Forums:
    Nope it is not there. Before I opened this thread I of course went through…

    9 months ago

  • Created a topic, No button ‘WPSS Contact Form’, on the site WordPress.org Forums:
    I am trying to add a contact form on a page but this b…

    9 months ago

  • Posted a reply to Child Themes, on the site WordPress Support Forums:
    Hi Michael Sorry for that. I thought my question was more a general question, like…

    1 year ago

  • Created a topic, Child Themes, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Child Theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 403 Error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Only Admin Role can see the site, on the site WordPress Support Forums:
    Too late now, the site is live... took more than 1 month to even reply....…

    1 year ago

  • Posted a reply to Sliders do not work if no title etc is added, on the site WordPress Support Forums:
    Thanks I used a different slide-show.

    1 year ago

  • Created a topic, Sliders do not work if no title etc is added, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Only Admin Role can see the site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    Ok got it finally. Did as you suggested and up-loaded the plugin again. And what…

    2 years ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    Tried it again and checked if that file existed. It did exist and now I…

    2 years ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    Oops sorry! I deleted everything and re-installed. But again everytime I try to use 'change…

    2 years ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    I re-installed everything. Now as I wanted to change the wp-content directory I am getting…

    2 years ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    Hi Gerroald I disabled it but still do not see an error. Something very strange…

    2 years ago

  • Posted a reply to Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums:
    Nothing happens. No error and no re-direct.... Very strange, use your plugin on many sites…

    2 years ago

  • Created a topic, Enable 'Hide Login Area' can not log in anymore, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Different Slideshows for Different Pages into Template, on the site WordPress Support Forums:
    Hi Demisjohn thanks for your help! Should have closed this request as I found out…

    2 years ago

  • Created a topic, Different Slideshows for Different Pages into Template, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Map is not showing, on the site WordPress Support Forums:
    Dear Support Huge IT Thank you very much!!! That worked!!!

    2 years ago

  • Posted a reply to Map is not showing, on the site WordPress Support Forums:
    Hi thanks but that did not help. I have default zoom: 4 min zoom: 2…

    2 years ago

  • Created a topic, Map is not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Links for Pagination appear 2 times, on the site WordPress Support Forums:
    Hm.... that would erase all my widget configurations....

    2 years ago

  • Posted a reply to Links for Pagination appear 2 times, on the site WordPress Support Forums:

    2 years ago

  • Posted a reply to Links for Pagination appear 2 times, on the site WordPress Support Forums:
    Yes I know there are only 2 images, but the pagination dots appear 2 times.…

    2 years ago

  • Created a topic, Easy to Use, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Links for Pagination appear 2 times, on the site WordPress Support Forums:
    Yes of course http://www.clarkescourtmarina.com/proposal/

    2 years ago

  • Created a topic, Links for Pagination appear 2 times, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great - Easy to Use, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Image Stuck - Theme Problem, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Image Description, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Works very well, on the site WordPress Support Forums:
    Glad I was able to help and I am sure the developer appreciate you changing…

    3 years ago

  • Created a topic, Easy to Use, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Works very well, on the site WordPress Support Forums:
    Just installed this plugin and find it really easy to use. So not sure what…

    3 years ago