WordPress.org

Profiles

Toby

Profile picture of Toby
  • Member Since: March 17th, 2009
  • @polyme on WordPress.org
  • Find me on:

  • Created a new ticket, #27488, in Core Trac:
    Problem with action hook recursion causing later callbacks not to be ...

    3 years ago

  • Posted a reply to Warning: Missing argument 2 for wpdb::prepare(), called in..., on the site WordPress Support Forums:
    The wpdb::prepare() method is used substitute values into a SQL statements safely. The first argument…

    3 years ago

  • Created a topic, Bug with non-JS ReCaptcha display - FIX PROVIDED, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Performance problems for plugin_url, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Social comments login not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Fix for bug in version 0.1, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Cancelling membership, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How to disable the default post save submit, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Linking categories to plugin's custom post type, on the site WordPress Support Forums:
    Of course, search loads before posting... then find the answer immediately after posting... You can…

    5 years ago

  • Created a topic, Linking categories to plugin's custom post type, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to How to associate a custom post type to a category, on the site WordPress Support Forums:
    Hi libets, Somewhere in the code you've copied there is likely to be a call…

    5 years ago

  • Created a topic, [Plugin: Comprehensive Google Map Plugin] Google Maps plugin not working, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Problems with $_GET?, on the site WordPress Support Forums:
    My bad. The "while ( have_posts() ) : the_post();" call was in the other conditional…

    5 years ago

  • Created a topic, Problems with $_GET?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Contact Form 7] Output from form to a new webpage, on the site WordPress Support Forums:
    Not sure if it helps, but you may need the Contact Form 7 to Database…

    5 years ago

  • Posted a reply to Facebook Iframe from wordpress not showing on Iphone, on the site WordPress Support Forums:
    Hi there, I have the sam issue for an app that I developed for a…

    6 years ago

Plugins