WordPress.org

Profiles

polyfade

  • Member Since: July 27th, 2004
  • @polyfade on WordPress.org
  • Find me on:

  • Posted a reply to Featured Image still missing, on the site WordPress.org Forums:
    It seems to be working if I just choose one image source instead of the…

    1 month ago

  • Posted a reply to Featured Image still missing, on the site WordPress.org Forums:
    Why has this topic been marked as Resolved? Inline images are showing, but nothing for…

    1 month ago

  • Created a topic, How to use template tags, on the site WordPress.org Forums:
    I assumed to chose the divs-only template would requir…

    2 months ago

  • Posted a reply to Adding the Redirect URL to the Login button, on the site WordPress.org Forums:
    @mbrsolution Quick demo - https://cloudup.com/cfnH02HRsQV

    2 months ago

  • Posted a reply to Adding the Redirect URL to the Login button, on the site WordPress.org Forums:
    It still takes me back to the index page instead of the current page/post. The…

    2 months ago

  • Posted a reply to Error with any theme, on the site WordPress.org Forums:
    Placing [WP_AJAX_LOGIN] does not work inside a text widget. Placing [WP_AJAX_LOGIN] inside a page renders…

    2 months ago

  • Created a topic, Error with any theme, on the site WordPress.org Forums:
    With no other plugins installed, this plugin returns a…

    2 months ago

  • Posted a reply to Adding the Redirect URL to the Login button, on the site WordPress.org Forums:
    No. I have it installed, but I'm not using it. It only allowed me to…

    2 months ago

  • Created a topic, Adding the Redirect URL to the Login button, on the site WordPress.org Forums:
    I'm using a conditional to display/hide content for lo…

    2 months ago

  • Created a topic, RSS feed restrictions, on the site WordPress.org Forums:
    While this plugin protects content on the website, it …

    3 months ago

  • Posted a reply to Works then fails, on the site WordPress.org Forums:
    It's really temperamental with custom post types. After manually resorting, sometimes I see a RESET…

    3 months ago

  • Posted a reply to Recently lots of spam, on the site WordPress.org Forums:
    Same here. Lots of spam coming through since WP 4.8 update and Contact Form 7…

    3 months ago

  • Created a topic, Works then fails, on the site WordPress.org Forums:
    Sorting the posts initially works. But, then after rev…

    3 months ago

  • Created a topic, This plugin adds malicious redirects, on the site WordPress.org Forums:
    No wonder it's called, "Simple Share Buttons Adder." I…

    4 months ago

  • Created a topic, Admin area and permalink bugs, on the site WordPress.org Forums:
    I've come across two bugs. 1) Inside the admin area,…

    5 months ago

  • Created a topic, Set Timezone, on the site WordPress.org Forums:
    This plugin seems to display feeds with a Universal ti…

    7 months ago

  • Created a topic, Timezone, on the site WordPress.org Forums:
    How is timezone being determined? The timezone seems …

    7 months ago

  • Created a topic, Filter events by Organizer slug NOT ID, on the site WordPress.org Forums:
    It's possible to filter events by Organizer ID, but ho…

    8 months ago

  • Created a topic, Malicious hacker identified as 127.0.0.1 – system, on the site WordPress.org Forums:
    There have been multiple files infected on my site, id…

    11 months ago

  • Created a topic, Hide dashboard notification, on the site WordPress.org Forums:
    How do we hid the Sucuri's dashboard notification stat…

    11 months ago

  • Created a new ticket, #32722, in Core Trac:
    Unresponsive video embed with Firefox 38

    2 years ago