WordPress.org

Profiles

  • Member Since: July 23rd, 2015
  • Find me on:
  • Posted a reply to suddenly a second slower after migration, on the site WordPress.org Forums:
    Hi Leon, in the meantime i repeated deleting and reinstalling twice again, and now it…

    6 days ago

  • Created a topic, suddenly a second slower after migration, on the site WordPress.org Forums:
    Hi, I dont think you can really help with this bizarre…

    6 days ago

  • Posted a reply to Not working in latest IE, on the site WordPress.org Forums:
    yes, but 'not supported' doesn't mean that a lot of people are still using it…

    1 week ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    hi, the model is TM-m30 and we use Chrome Connector for the setup. I'll be…

    1 month ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    Hi, I think we tried every possible combination of option two weeks ago. Except, probably,…

    1 month ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    Hi there! We're actually still struggling at one point: it's working fine when using a…

    1 month ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    I'm really considering now to effectively switch the shop items from Yith product addons to…

    2 months ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    OK it finally works :) The downside is that the plugin isn't compatible with Yith…

    2 months ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    Very much appreciated! :)

    2 months ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    Hi, after some delay from client's side we're picking this up again. He connected the…

    2 months ago

  • Posted a reply to New Domain isnt working, on the site WordPress.org Forums:
    The situation hasn't changed yet. Would appreciate some help if possible. Thanks!

    2 months ago

  • Posted a reply to New Domain isnt working, on the site WordPress.org Forums:
    Hi, I confirm we are using your Multiple Domain plugin.

    2 months ago

  • Posted a reply to New Domain isnt working, on the site WordPress.org Forums:
    Same problem here. So I have the main domain where i installed the plugin, added…

    3 months ago

  • Posted a reply to Problems setting up OAuth, on the site WordPress.org Forums:
    Hi, thanks for the extensive reply! My first step at this point: I read that…

    3 months ago

  • Created a topic, Problems setting up OAuth, on the site WordPress.org Forums:
    hi, I spent several hours with this.. Your https://ww…

    3 months ago

  • Created a topic, Not working in latest IE, on the site WordPress.org Forums:
    Fanstastic plugin; unfortunately not working in IE: 'i…

    4 months ago

  • Posted a reply to Not working with WP Real Media Library, on the site WordPress.org Forums:
    oh, and all those years i didnt know that :o OK i will try that…

    4 months ago

  • Posted a reply to Not working with WP Real Media Library, on the site WordPress.org Forums:
    the images are 800*800 and settings are defaults (1920*1920) The issue is the jpg quality…

    4 months ago

  • Created a topic, Not working with WP Real Media Library, on the site WordPress.org Forums:
    As the title says. I upload in bulk drag-drop in the m…

    4 months ago

  • Created a topic, This + WC on one site?, on the site WordPress.org Forums:
    Hi, can this exists next to WC on the same website/sho…

    4 months ago

  • Posted a reply to css, on the site WordPress.org Forums:
    A screen recording tool is definitely more work for me. As written, it happens that…

    4 months ago

  • Posted a reply to css, on the site WordPress.org Forums:
    ok sorry, i presumed 'closed' was definitive. I dont think i ever mentioned any modifications,…

    4 months ago

  • Created a topic, css, on the site WordPress.org Forums:
    hi, you're closing your topics way to fast; i dont wor…

    4 months ago

  • Created a topic, CSS again.., on the site WordPress.org Forums:
    Hi, unfortunately the hotfix didn't help. I just activ…

    4 months ago

  • Posted a reply to Another serious CSS problem, on the site WordPress.org Forums:
    well, the premium and the free one!

    4 months ago

  • Posted a reply to Another serious CSS problem, on the site WordPress.org Forums:
    Great! Both versions will be hot fixed, i presume? Thanks!

    4 months ago

  • Posted a reply to Another serious CSS problem, on the site WordPress.org Forums:
    Hi, as I'm not really working with that website anymore (it's finished, only missing your…

    4 months ago

  • Created a topic, Incredible, on the site WordPress.org Forums:
    Probably the best import/export plugin I used so far. …

    4 months ago

  • Posted a reply to Another serious CSS problem, on the site WordPress.org Forums:
    Hi, if there's a conflict with another plugin (no other cron jobs apart from plugins)…

    5 months ago

  • Posted a reply to Another serious CSS problem, on the site WordPress.org Forums:
    Hi, it's not on plugin activation. It's really irregular. Today was during the time that…

    5 months ago

  • Created a topic, Another serious CSS problem, on the site WordPress.org Forums:
    Hi, sorry to open this again, but now we found that (i…

    5 months ago

  • Created a topic, not working when registration needs manual approval, on the site WordPress.org Forums:
    it's all in the title :)

    5 months ago

  • Created a topic, automatically set order to completed after time?, on the site WordPress.org Forums:
    Hi there, is there, or do you know a code for this, t…

    5 months ago

  • Posted a reply to CSS problems on checkout page in every browser, on the site WordPress.org Forums:
    ok so i did fix it with css in the end. Still not sure why…

    5 months ago

  • Created a topic, CSS problems on checkout page in every browser, on the site WordPress.org Forums:
    .. and in every browser it's different problem. Can't …

    5 months ago

  • Created a topic, css problem with Ultimate GDPR use, on the site WordPress.org Forums:
    as title says: as soon as Ultimate GDPR plugin is acti…

    5 months ago

  • Posted a reply to order_comments, on the site WordPress.org Forums:
    hi, thanks a lot, I had used this one as well already :) The problem…

    5 months ago

  • Posted a reply to order_comments, on the site WordPress.org Forums:
    Hi, that was the function I tried earlier as well, but it only results in…

    5 months ago

  • Created a topic, order_comments, on the site WordPress.org Forums:
    Hi! In an email set up with 'advanced notifications' …

    5 months ago

  • Posted a reply to Not working with more than 2 sites together, on the site WordPress.org Forums:
    Hi Rafasashi, yes I did so: set up a third domain for registration and login,…

    5 months ago

  • Posted a reply to Not working with more than 2 sites together, on the site WordPress.org Forums:
    editing email or other user profile stuff doesn't copy to the other sites at all…

    5 months ago

  • Posted a reply to Not working with more than 2 sites together, on the site WordPress.org Forums:
    edit: it's working now finally. The issue turned out that it's not enough just to…

    5 months ago

  • Created a topic, Not working with more than 2 sites together, on the site WordPress.org Forums:
    Hi again, I found that it's working only for two sites…

    5 months ago

  • Posted a reply to CF7 always loses captcha ket settings, on the site WordPress.org Forums:
    today it happened again....

    5 months ago

  • Posted a reply to Compatible plugin for a clickable map?, on the site WordPress.org Forums:
    This is exactly why i gave up on UM 4 or 5 years ago. (well,…

    6 months ago

  • Posted a reply to Not working, on the site WordPress.org Forums:
    ok but i dont want to publish that email address in public

    7 months ago

  • Created a topic, CF7 always loses captcha ket settings, on the site WordPress.org Forums:
    For about two months (latest cf versions installed) th…

    7 months ago

  • Posted a reply to Not working, on the site WordPress.org Forums:
    Hi, 2.5 weeks ago, in first message, i wrote that i couldnt open a ticket.…

    7 months ago

  • Posted a reply to Possible to disable User verify/sessions?, on the site WordPress.org Forums:
    Hi, that's not a solution for our client, as their two sites (two brands) are…

    7 months ago

  • Posted a reply to Possible to disable User verify/sessions?, on the site WordPress.org Forums:
    Anyhow the whole setup isnt functioning cause passwords aren't being copied over, so it's useless…

    7 months ago