Profiles

  • Member Since: January 16th, 2019
  • Find me on:
  • Created a topic, pretty good, on the site WordPress.org Forums:
    pretty steep learning curve but has everything needed.

  • Posted a reply to HTML special chars not usable, on the site WordPress.org Forums:
    The editor also replaces my special char above. It was: & #8211; (remove the space…

  • Created a topic, HTML special chars not usable, on the site WordPress.org Forums:
    When using HTML special chars as search string, e.g. …

  • Created a topic, 5 stars, on the site WordPress.org Forums:
    works as expected

  • Created a topic, No graph shown, on the site WordPress.org Forums:
    In the last screenshot in "Edit Linkt's" there is a gr…

  • Created a topic, Contains AD tracker mzstatic.com, on the site WordPress.org Forums:
    Your badge contains a tracker now for all pictures: is…

  • Posted a reply to The app was not found in t…, on the site WordPress.org Forums:
    I have 2 AppBoxes defined: <!-- wp:wp-appbox/appbox {"appID":"id","storeID":"appstore","format":"screenshots"} /--> <!-- wp:wp-appbox/appbox {"appID":"id","storeID":"googleplay","format":"screenshots"} /--> The above…

  • Posted a reply to The app was not found in t…, on the site WordPress.org Forums:
    For me, images are still not shown for style:screenshots.

  • Posted a reply to The app was not found in t…, on the site WordPress.org Forums:
    Thanks for your fast fix! However, the App Store option with "style":"screenshots" doesn't work yet.

  • Created a topic, Split button for multiple stores, on the site WordPress.org Forums:
    I want to use WP Appbox to include multiple stores for…

  • Posted a reply to WP-Appbox doesn’t show all images, on the site WordPress.org Forums:
    Is there any tutorial on how to achieve this?

  • Created a topic, WP-Appbox doesn’t show all images, on the site WordPress.org Forums:
    At first thank you for this great plugin. Now the rep…

  • Created a topic, Nice Plugin, on the site WordPress.org Forums:
    And Bugs get addressed appropriately.

  • Posted a reply to WP-Appbox doesn’t create clean HTML, on the site WordPress.org Forums:
    Great!

  • Created a topic, nice, on the site WordPress.org Forums:
    nice theme

  • Created a topic, WP-Appbox doesn’t create clean HTML, on the site WordPress.org Forums:
    If you pass through the W3C Validator, two red lines …