WordPress.org

Profiles

paolo54

Profile picture of paolo54
  • Member Since: March 12th, 2014
  • Find me on:

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hello Michael, you got the problem! I wrote by hand an ID for the Iframe…

    1 week ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Sorry Michael, I already tried .... now I've set the timeout to 300 (I tried…

    1 week ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hello Michael, you are speaking about a part that is not the problem now. This…

    1 week ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hello Michael, I'm back to the problem ..... I gave a look at the called…

    1 week ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Now looks ok

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    ERROR: http://turismo.artefvg.org/areaWideOutdiv.asp?lingua=ITA (ENG) (POL)

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hi Michael. the main page called from the shortcode (to be checked with the w3c…

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hi Michael, I did'nt change anything in ai_external but the path. I changed it with…

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hi Michael and sorry to bother you. In all my browsers and PC the link…

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hello Michael, I tried to understand your question ... I opende a new session of…

    2 weeks ago

  • Posted a reply to "Multisite - external workaround", on the site WordPress Support Forums:
    Hello Michael, the domain is the same and the external page with the js inclusion…

    2 weeks ago

  • Created a topic, Multisite - external workaround, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Nested Post In Page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Can't get settings to save with multisite installation", on the site WordPress Support Forums:
    Ok! now I understand the sense of the first two options ... ;(. Thank you

    6 months ago

  • Created a topic, Can't get settings to save with multisite installation, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Advanced Access Manager - non stop "Loading", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Infinite "loading"", on the site WordPress Support Forums:
    Just installed the plugin, when I go to the configuration page, it shows a non-stop…

    2 years ago

  • Posted a reply to "Infinite "loading"", on the site WordPress Support Forums:
    Same problem but I do not have WordPress vertical Thumbnail Slider. How can I manage…

    2 years ago

  • Posted a reply to "After installing plugin Photoshow error", on the site WordPress Support Forums:
    Uninstalled Plugin waiting for upgrane for Multisite

    2 years ago

  • Posted a reply to "After installing plugin Smart Image Gallery site unaccessible", on the site WordPress Support Forums:
    Uninstalled Plugin waiting for upgrane for Multisite

    2 years ago

  • Created a topic, After installing plugin Smart Image Gallery site unaccessible, on the site WordPress Support Forums

    2 years ago

  • Created a topic, After installing plugin Photoshow error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Media display, on the site WordPress Support Forums

    2 years ago