WordPress.org

Profiles

panuma

Profile picture of panuma
  • Member Since: April 30th, 2011
  • Find me on:

  • Posted a reply to "Edit page doesn't load...", on the site WordPress Support Forums:
    first of all use child theme for your customisation! I have the same problem as…

    5 months ago

  • Posted a reply to "using shortcodes inside wpfloat", on the site WordPress Support Forums:
    Hi Samhagin, great, I'll be looking forward to it. Thanks a lot for the plugin!…

    2 years ago

  • Posted a reply to "using shortcodes inside wpfloat", on the site WordPress Support Forums:
    nop, not yet..

    2 years ago

  • Created a topic, using shortcodes inside wpfloat, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "custom field on category page", on the site WordPress Support Forums:
    any idea?

    2 years ago

  • Created a topic, custom field on category page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Site duplicated generates big bugs", on the site WordPress Support Forums:
    So it happened that it occurred similar weird things on my site on the old…

    2 years ago

  • Posted a reply to "Site duplicated generates big bugs", on the site WordPress Support Forums:
    Thanks lifeinthegrid for your quick response! I created the package a few days ago while…

    2 years ago

  • Created a topic, Site duplicated generates big bugs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, list font issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Duplicator] Error 403 trying to run install.php - Windows hosting", on the site WordPress Support Forums:
    thanks for you reply Jeff! It was my server's firewall that was blocking access.

    2 years ago

  • Posted a reply to "[Plugin: Duplicator] Error 403 trying to run install.php - Windows hosting", on the site WordPress Support Forums:
    thanks for you reply Jeff. I've set all folders to 755, but I still get…

    2 years ago

  • Posted a reply to "[Plugin: Duplicator] Error 403 trying to run install.php - Windows hosting", on the site WordPress Support Forums:
    Hi lifeinthegrid! I just transferred a site on another server but when I click on…

    2 years ago

  • Posted a reply to "my site times out whenever I activate a plugin", on the site WordPress Support Forums:
    I could activate all my plugins but Better WP Security. Do people using this plugin…

    2 years ago

  • Posted a reply to "my site times out whenever I activate a plugin", on the site WordPress Support Forums:
    Thanks songdogtech! I contacted them already and they said the server was doing fine. In…

    2 years ago

  • Created a topic, my site times out whenever I activate a plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "after upgrade to wp 3.5, fatal error on both / and /wp-admin", on the site WordPress Support Forums:
    Sorry, my wp-config file was missing! thanks anyway

    3 years ago

  • Posted a reply to "after upgrade to wp 3.5, fatal error on both / and /wp-admin", on the site WordPress Support Forums:
    Hi, I've followed what you suggested esmi, but it still shows the same error line!…

    3 years ago

  • Created a topic, Issue with All in one cufon, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Possible Issue After WP 3.5", on the site WordPress Support Forums:
    Well I updated it to version 0.4.1 and cleared my cache, but it still shows…

    3 years ago

  • Posted a reply to "Possible Issue After WP 3.5", on the site WordPress Support Forums:
    Thanks a lot lifeinthegrid for your great support!

    3 years ago

  • Posted a reply to "Possible Issue After WP 3.5", on the site WordPress Support Forums:
    Hi jgunter, I also have the last version of Duplicator (v0.4.0) but I still have…

    3 years ago

  • Posted a reply to "[Plugin: Duplicator] sub-domains", on the site WordPress Support Forums:
    All right, thanks a lot, I'll need to create a package for each then. Many…

    3 years ago

  • Created a topic, [Plugin: Duplicator] sub-domains, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Duplicator] 404 page on loading installer.php", on the site WordPress Support Forums:
    Well I chatted two times with my hosting provider (hostgator) and after the second time…

    3 years ago

  • Posted a reply to "[Plugin: Duplicator] 404 page on loading installer.php", on the site WordPress Support Forums:
    Great, I'll look at it and hope I can fix it. Many thanks!

    3 years ago

  • Created a topic, [Plugin: Duplicator] 404 page on loading installer.php, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Widget admin aera does not respond - wp 3.3", on the site WordPress Support Forums:
    So I tried the following fix: 1) I installed the hotfix plugin 0.8 version which…

    4 years ago

  • Posted a reply to "Widget admin aera does not respond - wp 3.3", on the site WordPress Support Forums:
    Ok I see, thanks esmi. I've installed and activated the hotfix 0.8 plugin that should…

    4 years ago

  • Posted a reply to "Widget admin aera does not respond - wp 3.3", on the site WordPress Support Forums:
    thanks but nothing about widgets in there :(

    4 years ago

  • Created a topic, Widget admin aera does not respond - wp 3.3, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress Backup to Dropbox] uploading only one file and not backing up anything", on the site WordPress Support Forums:
    Thanks for helping Michael! Would the cron task not work correctly, I should still be…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Backup to Dropbox] uploading only one file and not backing up anything", on the site WordPress Support Forums:
    Hi Michael, My PHP memory limit is set to 64M, that should be more than…

    4 years ago

  • Posted a reply to "site duplicated on subdomain but can't modify it independently", on the site WordPress Support Forums:
    All right I see, I wanted them to work on the same database but didn't…

    4 years ago

  • Created a topic, site duplicated on subdomain but can't modify it independently, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress Backup to Dropbox] uploading only one file and not backing up anything", on the site WordPress Support Forums:
    Yes, I unlinked my account and authorized it back. Still behaving the same way :(

    4 years ago

  • Created a topic, [Plugin: WordPress Backup to Dropbox] uploading only one file and not backing up anything, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Can't log in with my password!", on the site WordPress Support Forums:
    Thanks esmi, resetting the plugins folder worked for me. Know I have to find out…

    4 years ago

  • Created a topic, Can't log in with my password!, on the site WordPress Support Forums

    4 years ago