WordPress.org

Profiles

pako69

  • Member Since: June 23rd, 2012
  • @pako69 on WordPress.org
  • Find me on:

  • Posted a reply to Ajax call back take more than 11s, on the site WordPress.org Forums:
    Ok Hector I follow your instructions (purge cache every 24 hours and Ajaxify widget set…

    3 days ago

  • Posted a reply to Ajax call back take more than 11s, on the site WordPress.org Forums:
    Hi hector About Wordfence I switch to Block Bad Queries. I keep WP Rocket of…

    3 days ago

  • Posted a reply to Notice, on the site WordPress.org Forums:
    Hi Just installed Debug Bar and also have: The called constructor method for Debug_Bar_Panel::Debug_Bar_Panel in…

    3 days ago

  • Created a topic, Ajax call back take more than 11s, on the site WordPress.org Forums:
    Hi WPP is a great plugin :) But when trying to use it …

    3 days ago

  • Posted a reply to Image Widget Plus, on the site WordPress.org Forums:
    Thanks I would like to choose business but the choice is not availaible.

    2 weeks ago

  • Created a topic, Image Widget Plus, on the site WordPress.org Forums:
    Hi want to buy Image Widget Plus (I receidev the laun…

    2 weeks ago

  • Posted a reply to erro_log: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi Any updates ? Thanks

    2 weeks ago

  • Posted a reply to erro_log: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi @ampforwp I have creatd a new Github account, but I don't know Github, I…

    2 weeks ago

  • Posted a reply to Help with Custom Query Vars, on the site WordPress.org Forums:
    Hello No chance to have a little help? Thanks

    3 weeks ago

  • Posted a reply to Unable to add a tracking feed, on the site WordPress.org Forums:
    Hi @ronalfy I found the problem, a table was missing... :-( https://s26.postimg.org/5lzv115rt/image.jpg Sorry...

    3 weeks ago

  • Posted a reply to Unable to add a tracking feed, on the site WordPress.org Forums:
    something like: An error occurred while updating the feed. Please review the errors below and…

    3 weeks ago

  • Created a topic, Unable to add a tracking feed, on the site WordPress.org Forums:
    Hi I get this error: https://s26.postimg.org/6yhk2x37d…

    3 weeks ago

  • Created a topic, Help with Custom Query Vars, on the site WordPress.org Forums:
    Hi (I'm not English so I'll try to explain as better I…

    4 weeks ago

  • Posted a reply to Added Gravity Forms/CF7 direct integrations, on the site WordPress.org Forums:
    Thanks @waltmesser I'll wait for your documentation update because I can't make it work... :(

    4 weeks ago

  • Created a topic, Added Gravity Forms/CF7 direct integrations, on the site WordPress.org Forums:
    Hi maybe (sure) I'm stupid but what does Added Gravity…

    4 weeks ago

  • Posted a reply to erro_log: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi @ampforwp and thanks > FYI If I enable WordPress Debug mode, I also get…

    4 weeks ago

  • Posted a reply to Is it safe to not use wpcf7OnloadRefill() function?, on the site WordPress.org Forums:
    Hi @stijndw and thanks for sharing this tips :) What I did before was very…

    1 month ago

  • Posted a reply to erro_log: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi @ampforwp I'm not using any plugin for that... The error_log file is generated by…

    1 month ago

  • Created a topic, erro_log: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi my error_log is growing with: [19-Apr-2017 09:14:10…

    1 month ago

  • Posted a reply to Accelerated Mobile Pages 700+ AMP pages with critical issues, on the site WordPress.org Forums:
    hello @kaleemullah786 As @lancecarr said: "You cannot have the search function enabled unless your site…

    1 month ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    Bonjour Frank Et oui comme tu as pu le constater, je suis revenu √† WP…

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    et voilà :) https://s26.postimg.org/3ukmnte2h/ao1.jpg https://s26.postimg.org/7fgi71im1/ao2.jpg

    2 months ago

  • Posted a reply to Yoast Sitemap Index Cannot be crawled, on the site WordPress.org Forums:
    ah ok :) I was also using WP Rocket but since I get a new…

    2 months ago

  • Posted a reply to Yoast Sitemap Index Cannot be crawled, on the site WordPress.org Forums:
    Hi @therocks36 What did you used? By my side I tried this: https://github.com/khromov/sitemap-cache-warmer and it's…

    2 months ago

  • Created a topic, Google XML sitemap only?, on the site WordPress.org Forums:
    Hi I come from: https://wordpress.org/support/topic/ho…

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    If you can share your URL I can have a quick look myself as well…

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    It's a good plugin, the only thing I do not like is the long time…

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    it's ok now :) PS: this plugin version is still 2.1.0

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    Hello I installed it and what I see is that all my CSS/JS now go…

    2 months ago

  • Posted a reply to how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    Oh! Nice :) I'll give a try When this new version will be available for…

    2 months ago

  • Created a topic, how to not-optimize for logged in users using the API?, on the site WordPress.org Forums:
    Hi again ;-) I Would like AO not "send me" optimze CS…

    2 months ago

  • Posted a reply to Any suggestion with Avada Theme?, on the site WordPress.org Forums:
    Ok I'll test... thanks

    2 months ago

  • Created a topic, Any suggestion with Avada Theme?, on the site WordPress.org Forums:
    Hello Regarding this parameters: https://s16.postimg.o…

    2 months ago

  • Posted a reply to 404 while trying to save paramaters, on the site WordPress.org Forums:
    ok it works :) thanks

    2 months ago

  • Created a topic, 404 while trying to save paramaters, on the site WordPress.org Forums:
    Hi I'm new to this wonderfull plugin and I installed i…

    2 months ago

  • Posted a reply to I’m using autoptimize, there will be problems?, on the site WordPress.org Forums:
    wonderfull :)

    2 months ago

  • Posted a reply to I’m using autoptimize, there will be problems?, on the site WordPress.org Forums:
    Hi Frank and thanks for the clear answer :) Just a last question, you said:…

    2 months ago

  • Posted a reply to I’m using autoptimize, there will be problems?, on the site WordPress.org Forums:
    Hello I'm testing LiteSpeed cache plugin + Autoptimize as a full replacement of WP Rocket…

    2 months ago

  • Created a topic, Please stop you cron job!, on the site WordPress.org Forums:
    Hello I already ask you 3 times to stop calling ou wp-…

    2 months ago

  • Posted a reply to PHP Warning: session_start(, on the site WordPress.org Forums:
    @mbrsolution: yes, I'm using WP Rocket FYI Cron Task are disabled with define('DISABLE_WP_CRON', true); in…

    2 months ago

  • Created a topic, PHP Warning: session_start(, on the site WordPress.org Forums:
    Hello When WordPress is doing his cron job, I get thi…

    2 months ago

  • Posted a reply to @set_magic_quotes_runtime(0) = Fatal php 7 error, on the site WordPress.org Forums:
    I'm afraid... :-(

    2 months ago

  • Created a topic, Is it safe to not use wpcf7OnloadRefill() function?, on the site WordPress.org Forums:
    Hi As I'm using WP Rocket cache, your plugin is doing …

    2 months ago

  • Created a topic, @set_magic_quotes_runtime(0) = Fatal php 7 error, on the site WordPress.org Forums:
    Hi With php 7: Fatal error: Uncaught Error: Call to un…

    2 months ago

  • Created a topic, method=POST, the action attribute is invalid, use action-xhr instead., on the site WordPress.org Forums:
    Hi AMP can not be validated because if this: <form …

    2 months ago

  • Posted a reply to Google showing errors with Blog and Blog Posting Schema, on the site WordPress.org Forums:
    @miiitaka Perfert with 3.2.2 Many thanks

    2 months ago

  • Created a topic, HTTPS mixed content, on the site WordPress.org Forums:
    Hi I got http/https mixed content in my AMP page like …

    3 months ago

  • Posted a reply to Google showing errors with Blog and Blog Posting Schema, on the site WordPress.org Forums:
    Hi Same issue about Publisher attributes missing :-( I switched to https://wordpress.org/plugins/schema/ ONLY for blogposting,…

    3 months ago

  • Created a topic, Local Business ?, on the site WordPress.org Forums:
    Hi Maybe I'm wrong but other stuff like Local Business…

    3 months ago

  • Posted a reply to Form is submited but ajax spinning wheel steel appear, on the site WordPress.org Forums:
    You're welcome ;-)

    3 months ago