WordPress.org

Profiles

  • Member Since: April 11th, 2018
  • Find me on:
  • Posted a reply to Google Maps not working, on the site WordPress.org Forums:
    I simply took new embed code from Google and it did it.

    3 days ago

  • Posted a reply to Caldera Forms Pro not sending messages to Gmail, on the site WordPress.org Forums:
    It's actually not sending messages with attached images.

    3 days ago

  • Created a topic, Elite on clients websites, on the site WordPress.org Forums:
    Hi Can I use Elite version and integrations on my clie…

    3 days ago

  • Created a topic, Caldera Forms not sending messages, on the site WordPress.org Forums:
    Caldera Forms PRO is not sending messages to Gmail. Wh…

    3 days ago

  • Posted a reply to SMTP and taking photos, on the site WordPress.org Forums:
    Can you recommend any SMTP services? We've had problems with couple of them (I don't…

    4 days ago

  • Created a topic, SMTP and taking photos, on the site WordPress.org Forums:
    Hi there Does Formidable Forms include service that m…

    4 days ago

  • Created a topic, Adding new lines, on the site WordPress.org Forums:
    Hi Is there way to add option for adding new lines by…

    2 weeks ago

  • Created a topic, Google Maps not working, on the site WordPress.org Forums:
    It says this where map was: "Google Maps Platform reje…

    3 weeks ago

  • Created a topic, Link and location on screen, on the site WordPress.org Forums:
    Hi. Is it possible to open chat from custom link and l…

    2 months ago

  • Created a topic, Good job, on the site WordPress.org Forums:
    Works like charm

    2 months ago

  • Posted a reply to Broken CSS, on the site WordPress.org Forums:
    Also Hummingbird did the same.

    3 months ago

  • Created a topic, Broken CSS, on the site WordPress.org Forums:
    It broke some CSS styles that were overwriting Gutenbe…

    3 months ago

  • Created a topic, None of the conversion methods seem to be working, on the site WordPress.org Forums:
    They all have red sign and say missing API key, requir…

    3 months ago

  • Created a topic, Perfect :), on the site WordPress.org Forums:
    Works like a charm.

    4 months ago

  • Created a topic, CSS, on the site WordPress.org Forums:
    I liked this first but then I got wall of inline style…

    4 months ago

  • Created a topic, Google PageSpeed, on the site WordPress.org Forums:
    Hi My mobile/desktop PageSpeed score is 91/98 without…

    4 months ago

  • Created a topic, clip-path, on the site WordPress.org Forums:
    Hi Just little tiny thing. CSS clip-path is not worki…

    4 months ago

  • Created a topic, Parse error, on the site WordPress.org Forums:
    Hi I have this on my site: <?php echo do_shortcode…

    4 months ago

  • Posted a reply to Placeholder texts, on the site WordPress.org Forums:
    Thank you

    4 months ago

  • Created a topic, Placeholder texts, on the site WordPress.org Forums:
    Hi Is there option to remove labels and show placehold…

    4 months ago

  • Posted a reply to Locked IP addresses list is empty, on the site WordPress.org Forums:
    aiowps_login_lockdown lists 42 login fails. Lockout time is still going on for them so it…

    4 months ago

  • Posted a reply to Locked IP addresses list is empty, on the site WordPress.org Forums:
    List stays still empty.

    4 months ago

  • Posted a reply to Locked IP addresses list is empty, on the site WordPress.org Forums:
    I enabled rename login page also but it didn't stop the messages. How the The…

    5 months ago

  • Posted a reply to Locked IP addresses list is empty, on the site WordPress.org Forums:
    IP addresses are mostly from Russia and Ukraine

    5 months ago

  • Posted a reply to Locked IP addresses list is empty, on the site WordPress.org Forums:
    It was first five minutes and I changed it to 12500 minutes

    5 months ago

  • Created a topic, Locked IP addresses list is empty, on the site WordPress.org Forums:
    It says this in top of the page: "This tab displays th…

    5 months ago

  • Created a topic, Klarna checkout not showing up, on the site WordPress.org Forums:
    Hi I have checkout page with ordinary checkout shortco…

    5 months ago

  • Created a topic, Shop Page – Page Attributes – Where are the Templates?, on the site WordPress.org Forums:
    Why there's no option to select page template for Shop…

    5 months ago

  • Posted a reply to Spinner keeps on rolling forever and foerever, on the site WordPress.org Forums:
    I can't link it here public

    5 months ago

  • Posted a reply to Spinner keeps on rolling forever and foerever, on the site WordPress.org Forums:
    I tried again with all default settings and still the same

    5 months ago

  • Created a topic, Teamgate, on the site WordPress.org Forums:
    Is there coming Teamgate support in future updates? ht…

    5 months ago

  • Created a topic, Spinner keeps on rolling forever and foerever, on the site WordPress.org Forums:
    ..and no images in sight. Next lazy load plugin ->

    5 months ago

  • Created a topic, Removed most of the images, on the site WordPress.org Forums:
    Plugin removed most of the images on the website. So s…

    5 months ago

  • Created a topic, Removed all the images, on the site WordPress.org Forums:
    Seems to be straight forward and easy to use plugin bu…

    6 months ago

  • Created a topic, Warning: require_once(class-itsec-ipcheck.php): failed to open stream: No such f, on the site WordPress.org Forums:
    I tried to install the plugin and it gave me this: Wa…

    7 months ago

  • Posted a reply to There was an error while processing the authentication request. Please try again, on the site WordPress.org Forums:
    Form on my previous site has stopped sending messages to Gmail

    1 year ago

  • Posted a reply to There was an error while processing the authentication request. Please try again, on the site WordPress.org Forums:
    Did anyone else received security warning from Google today? Something like Google hasn't approved this…

    1 year ago

  • Posted a reply to There was an error while processing the authentication request. Please try again, on the site WordPress.org Forums:
    EMAIL DELIVERY ERROR: WP Mail SMTP plugin logged this error during the last time it…

    1 year ago

  • Created a topic, There was an error while processing the authentication request. Please try again, on the site WordPress.org Forums:
    After "Allow plugin to send emails using your Google a…

    1 year ago

  • Posted a reply to Can’t embed Instagram, on the site WordPress.org Forums:
    I was trying to embed five latest Instagram photos in real time. With the plugin…

    1 year ago

  • Posted a reply to Can’t embed Instagram, on the site WordPress.org Forums:
    I'm using plugin to embed latest photos from Instagram and tried out if Gutenberg block…

    1 year ago

  • Posted a reply to Can’t embed Instagram, on the site WordPress.org Forums:
    So it can embed only individual posts from Instagram?

    1 year ago

  • Created a topic, Can’t embed Instagram, on the site WordPress.org Forums:
    Hi (again) When embedding Instagram it says "Sorry, w…

    1 year ago

  • Created a topic, Is there gonna be form block?, on the site WordPress.org Forums:
    Is there gonna be form builder inside mighty Gutenberg?

    1 year ago

  • Posted a reply to CSS Grid, on the site WordPress.org Forums:
    Basic example could be when there is two or three columns and they need to…

    1 year ago

  • Created a topic, CSS Grid, on the site WordPress.org Forums:
    How do I make CSS Grid layout in Gutenberg? I need blo…

    1 year ago

  • Created a topic, Freezes at 18%, on the site WordPress.org Forums:
    My web host doesn't have any file size limitations. Wo…

    1 year ago

  • Created a topic, Count is wrong, on the site WordPress.org Forums:
    I set Number of photos 5 and it shows 15 photos. Why?

    1 year ago

  • Created a topic, No luck with me, on the site WordPress.org Forums:
    It just said java or html5 are lacking

    1 year ago

  • Created a topic, It didn’t work at all, on the site WordPress.org Forums:
    Preview url not found and code on url not found.

    1 year ago