WordPress.org

Profiles

otechwebmaster

Profile picture of otechwebmaster
  • Member Since: August 24th, 2009
  • Find me on:

  • Posted a reply to "iThemes Security and PHP 7", on the site WordPress Support Forums:
    Same problem here, I really hope they fixed this soon... My site is running way…

    3 weeks ago

  • Created a topic, Error code: -10520, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, 4 Column Custom Blog, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Responsive Menu open from right option?", on the site WordPress Support Forums:
    top to bottom, would be excellent :)

    4 weeks ago

  • Posted a reply to "Tags & categories below content", on the site WordPress Support Forums:
    If you know how to write CSS you can try to use it...

    4 weeks ago

  • Created a topic, google.com, on the site WordPress Support Forums

    1 month ago

  • Created a topic, No settings, on the site WordPress Support Forums

    1 month ago

  • Created a topic, RSS?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Sharing and LinktIn", on the site WordPress Support Forums:
    ok :)

    3 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    Well, that did not work. And that is why I wrote here in the first…

    3 months ago

  • Posted a reply to "Sharing and LinktIn", on the site WordPress Support Forums:
    Hello again. I just followed the instructions, what happens next? When running Debug I get…

    3 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    Ah ok... Is there any other way to fully disabled the Excerpt on all the…

    4 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    What do you mean by "and write manually your excerpt"?

    4 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    Hello again. Small update, even if I do not use child themes, the problem persists.…

    4 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    Hello. I enabled them inside the theme customisation section. http://dev.rostamzandi.se/wp-content/uploads/2015/10/Screen-Shot-2015-10-16-at-14.41.41.jpg

    4 months ago

  • Created a topic, Does what it says, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "issue with base wp 1.31 child theme", on the site WordPress Support Forums:
    I found the problem it looks like a bug. It has to do with the…

    4 months ago

  • Created a topic, issue with base wp 1.31 child theme, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Sharing and LinktIn, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Just download it and try it for yourself, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Security Check, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Protect Plugins and Themes using .htaccess, on the site WordPress Support Forums

    10 months ago

  • Created a topic, ., on the site WordPress Support Forums

    1 year ago

  • Created a topic, broken, on the site WordPress Support Forums

    1 year ago

  • Created a topic, ShareThis buttons not visible!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot unsubscribe feeds", on the site WordPress Support Forums:
    I have the same problem, and no fix.

    1 year ago

  • Created a topic, category tags and archives, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Enlargement, on the site WordPress Support Forums

    1 year ago

  • Created a topic, The plugin does not have a valid header., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not inserting map", on the site WordPress Support Forums:
    link?

    2 years ago

  • Created a topic, Not Compatible with API v3, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Map disappearing after one second., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not inserting map, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not blocking., on the site WordPress Support Forums

    2 years ago

  • Created a topic, 403 Forbidden, on the site WordPress Support Forums

    2 years ago

  • Created a topic, It doesn't work.., on the site WordPress Support Forums

    2 years ago

  • Created a topic, It doesn't work.., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Just a download link?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, LS IceCast ONAIR - Broken, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Station Pro - Broken?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Icecast Now Playing-Broken, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not Posting, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Duplicate Posts", on the site WordPress Support Forums:
    @James Thanks a lot! I will try the code later this evening...

    2 years ago

  • Posted a reply to "Duplicate Posts", on the site WordPress Support Forums:
    @James Okay so I tried editing and inserting the code myself... And the result is…

    2 years ago

  • Posted a reply to "Duplicate Posts", on the site WordPress Support Forums:
    Hello everyone! Any news on the testing? I am also eager to try the code...…

    2 years ago

  • Created a topic, I have been waiting for this type of clay him for years, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does not work together with NextGEN Gallery, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Time Differrence", on the site WordPress Support Forums:
    I have the same problem unfortunately I do not have a solution. I'm really looking…

    2 years ago

  • Created a topic, Error loading stylesheet, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Links and images?", on the site WordPress Support Forums:
    Hay men, thank you for the reply... I managed to solve the problem by downloading…

    2 years ago