WordPress.org

Profiles

  • Member Since: September 11th, 2019
  • Find me on:
  • Posted a reply to Problems with installing plugins, on the site WordPress.org Forums:
    @addweb-solution-pvt-ltd i didnt install or try anything i get that error by entering the plugins…

    2 weeks ago

  • Posted a reply to Problems with installing plugins, on the site WordPress.org Forums:
    Sorry, forgot to add: I already tried reinstalling the wordpress base update.

    2 weeks ago

  • Created a topic, Problems with installing plugins, on the site WordPress.org Forums:
    If i try to install plugins i get following error (sor…

    2 weeks ago

  • Posted a reply to The Widgets are showing the wrong time., on the site WordPress.org Forums:
    Soweit ich weiss ist der Wert exakt derselbe. Bin gerade auf dem Weg in die…

    1 year ago

  • Posted a reply to I got a weird error on all pages regarding the timeline plugin., on the site WordPress.org Forums:
    It's gone... I didn't change anything that's weird.

    1 year ago

  • Posted a reply to The Widgets are showing the wrong time., on the site WordPress.org Forums:
    Ja habe die beiden genau so angepasst. Die Zeile sieht so aus: '<span class="post-date">'.sprintf(__('%s ago',…

    1 year ago

  • Reopened ticket #32141, in Core Trac:
    Possible bug in human_time_diff() and the_modified_time() native ...

    1 year ago

  • Posted a reply to The Widgets are showing the wrong time., on the site WordPress.org Forums:
    auch komisch ist das nichts passiert wenn ich die 4 Stunden dazu rechne...

    1 year ago

  • Posted a reply to The Widgets are showing the wrong time., on the site WordPress.org Forums:
    Sorry wusste nicht das man hier Deutsch schreiben kann, habe jetzt was ganz merkw├╝rdiges festgestellt.…

    1 year ago

  • Posted a reply to Language file missing error in google Chrome, on the site WordPress.org Forums:
    Im not sure but i think my cloudflare settings cached this error. so its resolved.

    1 year ago

  • Created a topic, Language file missing error in google Chrome, on the site WordPress.org Forums:
    I get the error: Failed to load plugin url: https://ep…

    1 year ago

  • Created a topic, I got a weird error on all pages regarding the timeline plugin., on the site WordPress.org Forums:
    Can you please assist me on removing this error? Tryi…

    1 year ago

  • Posted a reply to The Widgets are showing the wrong time., on the site WordPress.org Forums:
    Why a couple of bugs? thats the only thing thats not working right. I really…

    1 year ago

  • Created a topic, The Widgets are showing the wrong time., on the site WordPress.org Forums:
    I've postet a answer at following time: 11. September …

    1 year ago