WordPress.org

Profiles

openboxstudios

Profile picture of openboxstudios
  • Member Since: August 12th, 2012
  • Find me on:

  • Posted a reply to "Enterprise / AJAX Issue", on the site WordPress Support Forums:
    Thanks for the quick response! They want wp-admin gone, nothing I can change in that…

    3 months ago

  • Created a topic, Enterprise / AJAX Issue, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Pipe separator no longer working.", on the site WordPress Support Forums:
    Right, which is why I said aside from the email aspect. Perhaps a way to…

    3 months ago

  • Posted a reply to "Pipe separator no longer working.", on the site WordPress Support Forums:
    From a programmatic view though, does it not make sense to have the rendered output…

    3 months ago

  • Posted a reply to "Pipe separator no longer working.", on the site WordPress Support Forums:
    http://openboxstudios.com/clients/cf7/test/ Fresh 4.2.2 install, only plugin installed is CF7. View the source on that select…

    3 months ago

  • Posted a reply to "Pipe separator no longer working.", on the site WordPress Support Forums:
    I was under the assumption it could be used to pull apart ANY select list,…

    3 months ago

  • Posted a reply to "Please add fix for | value separation", on the site WordPress Support Forums:
    Changing this back to be an issue, even though a normal instance of CF7 doesn't…

    3 months ago

  • Created a topic, CF7 free_text option is broken., on the site WordPress Support Forums

    3 months ago

  • Created a topic, Pipe separator no longer working., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Please add fix for | value separation", on the site WordPress Support Forums:
    Disregard, seems to be a CF7 problem.

    3 months ago

  • Created a topic, Please add fix for | value separation, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    ^^ Verified. Just transferred the new code over and it fixed my issue as well.…

    1 year ago

  • Created a topic, Awesome!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Empty custom fields.", on the site WordPress Support Forums:
    Perfect! When I get done with this beast of a project, I'm going to dedicate…

    1 year ago

  • Posted a reply to "Empty custom fields.", on the site WordPress Support Forums:
    Not sure if that's working the exact way it should. Take this example: [loop type="brand"…

    1 year ago

  • Created a topic, Empty custom fields., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pagination...", on the site WordPress Support Forums:
    Thanks for the quick response, I look forward to any updates.

    1 year ago

  • Created a topic, Pagination..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Feed Dead", on the site WordPress Support Forums:
    If anyone else see's this and seems to be having the same problem. I fixed…

    2 years ago

  • Created a topic, Feed Dead, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Feature Request: Lists", on the site WordPress Support Forums:
    Martin- Thanks for the prompt response, that's exactly what I needed. Very much appreciated indeed.…

    2 years ago

  • Created a topic, Feature Request: Lists, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Feed images link to 404", on the site WordPress Support Forums:
    Jamie- Open easy-pinterest.php Find this line: $pinterest_content = str_replace( '<a','<a target="_blank"',$pinterest_content ); Add Below It:…

    2 years ago

  • Posted a reply to "[Plugin: OptionTree] How to hide Option Tree Settings and Documentation Menu", on the site WordPress Support Forums:
    This is working for me... // Remove Option Tree Settings Menu function remove_ot_menu () {…

    3 years ago

  • Created a topic, [Plugin: HTML5 jQuery Audio Player] Android / Track Change Not Working, on the site WordPress Support Forums

    3 years ago

Plugins

  • HTML5 jQuery Audio Player