WordPress.org

Profiles

  • Member Since: April 29th, 2019
  • Find me on:
  • Created a topic, Update existing Users, on the site WordPress.org Forums:
    Hi Can this plugin be used to export all users to a cs…

    2 years ago

  • Created a topic, Export urls of all images in media library, on the site WordPress.org Forums:
    Hi Is there a way or a plugin that will allow me to ex…

    2 years ago

  • Created a topic, The Bees Knees, on the site WordPress.org Forums:
    This Plugin is awesome. Does what it should do. Thanks…

    2 years ago

  • Created a topic, Modern Event Calendar “Add Edit Event Form”, on the site WordPress.org Forums:
    Hi Which file do I edit in the Plugin editor to change…

    2 years ago

  • Posted a reply to Default view on catalogue page, on the site WordPress.org Forums:
    Hi I entered the code as [product-catalogue id="product-catalogue id='1'" excluded_layouts="Detail,Thumbnail" starting_layout="List"] And get a blank…

    3 years ago

  • Created a topic, Default view on catalogue page, on the site WordPress.org Forums:
    Hi In Ultimate Product Catalogue How do I set the cata…

    3 years ago

  • Posted a reply to Activation email not working, on the site WordPress.org Forums:
    got an email when I deleted a dummy user though, Dummy user got the email…

    3 years ago

  • Posted a reply to Activation email not working, on the site WordPress.org Forums:
    turned all plugins off re installed UM still no emails sent

    3 years ago

  • Posted a reply to Redirect to Login Page works only once, on the site WordPress.org Forums:
    events calendar was causing it

    3 years ago

  • Posted a reply to Redirect to Login Page works only once, on the site WordPress.org Forums:
    Thanks I will check it out Cheers

    3 years ago

  • Posted a reply to Activation email not working, on the site WordPress.org Forums:
    Hi No emails if by child theme I use Flatsome Cheers

    3 years ago

  • Created a topic, Redirect to Login Page works only once, on the site WordPress.org Forums:
    I have set up a Members Area on the website. When gues…

    3 years ago

  • Posted a reply to Activation email not working, on the site WordPress.org Forums:
    Nope, me too

    3 years ago